<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Septiembre | </title>
<link rel="shortcut icon" href="http://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://granadablogs.com/alsur/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://granadablogs.com/alsur/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Septiembre &#8211; Al Sur</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Al Sur &raquo; Feed" href="http://granadablogs.com/alsur/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Sur &raquo; RSS de los comentarios" href="http://granadablogs.com/alsur/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al Sur &raquo; Septiembre RSS de los comentarios" href="http://granadablogs.com/alsur/2017/09/28/septiembre-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/granadablogs.com\/alsur\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://granadablogs.com/alsur/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://granadablogs.com/alsur/wp-content/themes/first/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://granadablogs.com/alsur/wp-content/themes/first-child/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='http://granadablogs.com/alsur/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='http://granadablogs.com/alsur/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='http://granadablogs.com/alsur/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='http://granadablogs.com/alsur/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://granadablogs.com/alsur/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://granadablogs.com/alsur/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://granadablogs.com/alsur/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://granadablogs.com/alsur/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://granadablogs.com/alsur/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://granadablogs.com/alsur/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El caganet' href='http://granadablogs.com/alsur/2017/09/22/el-caganet/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://granadablogs.com/alsur/2017/09/28/septiembre-2/" />
<link rel='shortlink' href='http://granadablogs.com/alsur/?p=751' />
<link rel="alternate" type="application/json+oembed" href="http://granadablogs.com/alsur/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadablogs.com%2Falsur%2F2017%2F09%2F28%2Fseptiembre-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://granadablogs.com/alsur/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadablogs.com%2Falsur%2F2017%2F09%2F28%2Fseptiembre-2%2F&#038;format=xml" />
<meta property="og:title" content="Septiembre" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://granadablogs.com/alsur/2017/09/28/septiembre-2/" />
<meta property="og:description" content="Hay semanas que llegan como el tranvía nazarí en sus primeros días, a rebosar. Septiembre siempre trajo cambios, desde libros nuevos (que en la escolaridad obligatoria ya son gratuitos, con lo que se han silenciado misteriosamente las quejas de padres sobre ese tema), hasta el cambio de clima, que por ahora seguimos en un verano..." />
<meta property="og:site_name" content="Al Sur" />
<meta property="og:locale" content="es_es" />
<meta property="article:tag" content="AVE de Granada" />
<meta property="article:tag" content="conflicto catalán" />
<meta property="article:tag" content="metro de Granada" />
	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- comScore tagging version 1.1 -->
<script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "7715761",
ns_site: "granadablogs",
voc_se: "blogs",
voc_s1: "sociedad",
voc_s2: "",
voc_s3: "",
voc_s4: "",
name: "",
voc_site: "ideal",
voc_ho: "",
voc_tc: "local",
voc_ed: "granada",
voc_au: "ideal_es",
voc_fep: "",
voc_fem: "",
voc_or: "rl",
voc_pr: "1",
voc_pu: "wordpress"
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 

s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb":"http://b") + 

".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&ns_site=name_of_the_site&voc_se=seccion_principal&voc_s1=seccion_nivel_1&voc_s2=seccion_nivel_2&voc_s3=seccion_nivel_3&voc_s4=seccion_nivel_4&name=nombre_de_pagina&voc_site=nombre_sitio&voc_ho=origen_portada&voc_tc=tipo_de_contenido&voc_ed=edicion&voc_au=autor&voc_fep=fecha_primera_publicacion&voc_fem=fecha_ultima_modificacion&voc_or=origen_contenido&voc_pr=tipo_dominio&cv=2.0&cj=1" />
</noscript>
<link href="http://www.ideal.es/css/minicabecera.css" type="text/css" rel="stylesheet">

<!-- // comScore tagging version 1.1 -->


<!-- Tag GPT-->
<!-- Opcion A -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 250],[300,300],[300,600]], 'robapaginas').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 250],[300,300]], 'robapaginas_dos').addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[980, 90],[980,250]], 'megabanner').addService(googletag.pubads()).setTargeting("pos", "megabanner");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 60]], 'boton_local').addService(googletag.pubads()).setTargeting("pos", "boton_local");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Definimos OAS_sitepage -->
<script> OAS_sitepage = '/4900/vocento.ideal/granada//granadablogs'</script>

<!-- Fin Tag GPT-->

<!-- Semilla GA -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4272508-22', 'auto');
  ga('send', 'pageview');

</script>

<!-- Fin Semilla GA -->
<!-- Start vocento DTM H --> 
<script src="//static.vocento.com/voonto/latest/vendors-head.js"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"></script>
<script>TagManager.ready.then(function() {TagManager.set({}).track();});</script>
<!-- End vocento DTM H -->

</head>

<body class="post-template-default single single-post postid-751 single-format-standard has-avatars boxed header-side footer-side footer-0">
	<!-- Start vocento DTM B -->
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/630149574?pageName=&g=http://granadablogs.com/alsur/2017/09/28/septiembre-2/" width="1" height="1" border="0" /></noscript>
<!-- End vocento DTM B --> 

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->

<div id="CabeceraCorporativa">

<nav class="cab minicab">
        <div class="navbar">
          <div class="navbar-inner pull-center">
            <div class="container" style="float:left; height:35px; overflow:hidden;">
				<div class="pull-left logo"><a href="http://www.ideal.es" target="_top">ideal</a></div>            
				<ul class="nav nav-tabs">
					<li><a title="granada" href="http://www.ideal.es/granada/" id="menu-opcion" target="_top">granada</a></li>
					<li><a title="granada cf " href="http://granadacf.ideal.es/" id="menu-opcion" target="_top">granada cf </a></li>
					<li><a href="http://www.ideal.es/granada/deportes/" title="deportes" id="menu-opcion" target="_top">deportes</a></li>
					<li><a title="nacional" href="http://www.ideal.es/nacional/" id="menu-opcion" target="_top">nacional</a></li>
					<li><a title="mundo" href="http://www.ideal.es/internacional/" id="menu-opcion" target="_top">mundo</a></li>
					<li><a title="econom&iacute;a " href="http://www.ideal.es/economia/" id="menu-opcion" target="_top">econom&iacute;a </a></li>
					<li><a title="culturas" href="http://www.ideal.es/granada/culturas/" id="menu-opcion" target="_top">culturas</a></li>
					<li><a title="sociedad " href="http://www.ideal.es/sociedad/" id="menu-opcion" target="_top">sociedad </a></li>
					<li><a title="tecnolog&iacute;a" href="http://www.ideal.es/tecnologia/" id="menu-opcion" target="_top">tecnolog&iacute;a</a></li>
					<li><a title="gente y estilo " href="http://www.ideal.es/gente-estilo/" id="menu-opcion" target="_top">gente y estilo </a></li>
					<li><a title="planes " href="http://www.ideal.es/granada/planes/" id="menu-opcion" target="_top">planes </a></li>
				</ul>
			</div>
          </div>
        </div>
    </nav>







    <script type="text/javascript">
	var windowsize = jQuery(window).width();
	if (windowsize > 783) {
            document.write('<div id="megabanner">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	}
    </script>



<!-- boton_local2 / Activar sólo si hay publi 
<div id="boton_local2">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('boton_local2'); });
</script></div> -->


</div>

<!-- Fin Cabecera Corporativa -->

	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="http://granadablogs.com/alsur/" rel="home">Al Sur</a></h1>
														
										<div class="site-description">Blog de Juan de Dios Villanueva Roa</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu"><ul>
<li ><a href="http://granadablogs.com/alsur/">Inicio</a></li></ul></div>
								<form role="search" method="get" class="search-form" action="http://granadablogs.com/alsur/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-751" class="post-751 post type-post status-publish format-standard hentry category-sin-categoria tag-ave-de-granada tag-conflicto-catalan tag-metro-de-granada">
	<header class="entry-header">
		<h1 class="entry-title">Septiembre</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="http://granadablogs.com/alsur/2017/09/28/septiembre-2/" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-28T16:37:42+00:00">28 septiembre, 2017</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="http://granadablogs.com/alsur/author/jvillanueva/">Juan de Dios Villanueva Roa</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="http://granadablogs.com/alsur/2017/09/28/septiembre-2/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Hay semanas que llegan como el tranvía nazarí en sus primeros días, a rebosar. Septiembre siempre trajo cambios, desde libros nuevos (que en la escolaridad obligatoria ya son gratuitos, con lo que se han silenciado misteriosamente las quejas de padres sobre ese tema), hasta el cambio de clima, que por ahora seguimos en un verano otoñal fruto del cambio climático que el primo de Rajoy no acepta, y Trump tampoco. Septiembre llenaba la ciudad de coches, mismamente como ocurre ahora, aunque el tranvía en horas punta va a tope, y la gente lleva puesta la cara de estreno, pero eso de dejar el coche aparcado ya es otro cantar. Además, con la amenaza del pitoniso Sebastián Pérez, líder del PP, quien augura el cierre tranviario en cuanto pasen las elecciones porque es muy caro, y un paripé y una desvergüenza, uno no sabe a qué atenerse. Tal vez esto explique los continuos retrasos que han ocasionado desde el gobierno central del PP en las obras, como el de la autorización de obras por los terrenos de RENFE, que tardó varios meses en ser firmada y sellada por Madrid. Lo mismo ocurre seguramente con los del AVE. Nos acercamos a los 1.000 días sin tren, y lo que queda. Ahí Sebastián calla. Y luego los continuos restregones de Torres Hurtado a la Junta con exigencias que vinieron a multiplicar tiempo y presupuesto, a la par que se iban cerrando comercios. Las cosas no deben olvidarse, por muy chulo que sea viajar ahora sobre raíles por la ciudad.</p>
<p>Y en medio de estas novedades tenemos la campaña para elegir al nuevo secretario general socialista, donde Pepe Entrena aspira a relevar a Teresa Jiménez. Frente a él tendrá al alcalde de Maracena. Esperemos que la militancia responda y acuda a votar en masa a quien lidere el nuevo proyecto socialista, se precisa confianza y gestión sólida y contrastada que impulse durante los próximos años a la izquierda granadina. Callar no ayudará ni ofrecerá nada positivo.</p>
<p>Y en el centro, dispersando la atención sobre los casos de corrupción del PP, en este tiempo en los juzgados, ahí mismo, se ha empoderado la gresca catalana. Con un conflicto que llena noticiarios, y aún peor, que nos va a costar a todos muy caro, principalmente a los propios habitantes de Cataluña, sean o no catalanes, con una demostración palpable de la mediocridad que en estos tiempos gobierna este país, mediocridad en lo intelectual, fruto, obviamente, de la actuación de los partidos que han ido apartando de sus filas y de sus puestos de relevancia a quienes pensaban diferente, siendo sustituidos por maletillas y espadachines, más interesados por agradar al jefe y en el partidismo que por luchar por un proyecto. Y aquellos polvos nos traen estos lodos. Y tal vez lo merezcamos por haberlo permitido, pero la cuenta hay que pagarla, y aquí será alta. Para concluir, el populismo de ultraderechas vuelve al parlamento alemán. Tiempos convulsos, no hemos aprendido nada.</p>
			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="http://granadablogs.com/alsur/category/sin-categoria/" rel="category tag">Sin categoría</a>		</span>
						<span class="tags-links">
			<a href="http://granadablogs.com/alsur/tag/ave-de-granada/" rel="tag">AVE de Granada</a>, <a href="http://granadablogs.com/alsur/tag/conflicto-catalan/" rel="tag">conflicto catalán</a>, <a href="http://granadablogs.com/alsur/tag/metro-de-granada/" rel="tag">metro de Granada</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Older post</div><a href="http://granadablogs.com/alsur/2017/09/22/el-caganet/" rel="prev">El caganet</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alsur/2017/09/28/septiembre-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://granadablogs.com/alsur/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://granadablogs.com/alsur/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="http://granadablogs.com/alsur/2017/09/28/septiembre-2/">Septiembre</a>
						</li>
					<li>
				<a href="http://granadablogs.com/alsur/2017/09/22/el-caganet/">El caganet</a>
						</li>
					<li>
				<a href="http://granadablogs.com/alsur/2017/09/15/a-la-escuela/">¡A la escuela!</a>
						</li>
					<li>
				<a href="http://granadablogs.com/alsur/2017/09/08/el-tren-de-holanda/">El tren de Holanda</a>
						</li>
					<li>
				<a href="http://granadablogs.com/alsur/2017/08/31/esos-nietos/">Esos nietos</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cristina</span> en <a href="http://granadablogs.com/alsur/2017/08/10/consul-jayuelo/#comment-609">Cónsul jayuelo</a></li><li class="recentcomments"><span class="comment-author-link">Luisa Pinzón</span> en <a href="http://granadablogs.com/alsur/2017/07/29/tiempo-de-inmigracion/#comment-608">Tiempo de inmigración</a></li><li class="recentcomments"><span class="comment-author-link">Juan de Dios Villanueva</span> en <a href="http://granadablogs.com/alsur/2017/06/16/por-que-nos-siguen-matando/#comment-607">¿Por qué nos siguen matando?</a></li><li class="recentcomments"><span class="comment-author-link">Luisa Pinzón Varilla</span> en <a href="http://granadablogs.com/alsur/2017/06/16/por-que-nos-siguen-matando/#comment-606">¿Por qué nos siguen matando?</a></li><li class="recentcomments"><span class="comment-author-link">Juan de Dios Villanueva Roa</span> en <a href="http://granadablogs.com/alsur/2017/05/11/la-maestra/#comment-605">La maestra</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
			<li><a href='http://granadablogs.com/alsur/2017/09/'>septiembre 2017</a></li>
	<li><a href='http://granadablogs.com/alsur/2017/08/'>agosto 2017</a></li>
	<li><a href='http://granadablogs.com/alsur/2017/07/'>julio 2017</a></li>
	<li><a href='http://granadablogs.com/alsur/2017/06/'>junio 2017</a></li>
	<li><a href='http://granadablogs.com/alsur/2017/05/'>mayo 2017</a></li>
	<li><a href='http://granadablogs.com/alsur/2017/04/'>abril 2017</a></li>
	<li><a href='http://granadablogs.com/alsur/2017/03/'>marzo 2017</a></li>
	<li><a href='http://granadablogs.com/alsur/2017/02/'>febrero 2017</a></li>
	<li><a href='http://granadablogs.com/alsur/2017/01/'>enero 2017</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/10/'>octubre 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/08/'>agosto 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/07/'>julio 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/06/'>junio 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/05/'>mayo 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/04/'>abril 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/03/'>marzo 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/02/'>febrero 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2016/01/'>enero 2016</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/12/'>diciembre 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/11/'>noviembre 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/10/'>octubre 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/09/'>septiembre 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/08/'>agosto 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/07/'>julio 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/06/'>junio 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/05/'>mayo 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/04/'>abril 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/03/'>marzo 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/02/'>febrero 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2015/01/'>enero 2015</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/12/'>diciembre 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/11/'>noviembre 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/10/'>octubre 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/09/'>septiembre 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/08/'>agosto 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/07/'>julio 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/06/'>junio 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/05/'>mayo 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/04/'>abril 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/03/'>marzo 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/02/'>febrero 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2014/01/'>enero 2014</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/12/'>diciembre 2013</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/11/'>noviembre 2013</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/10/'>octubre 2013</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/09/'>septiembre 2013</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/08/'>agosto 2013</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/07/'>julio 2013</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/06/'>junio 2013</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/05/'>mayo 2013</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/04/'>abril 2013</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/03/'>marzo 2013</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/02/'>febrero 2013</a></li>
	<li><a href='http://granadablogs.com/alsur/2013/01/'>enero 2013</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-11403"><a href="http://granadablogs.com/alsur/category/agosto/" >agosto</a>
</li>
	<li class="cat-item cat-item-2519"><a href="http://granadablogs.com/alsur/category/corrupcion/" >corrupción</a>
</li>
	<li class="cat-item cat-item-1107"><a href="http://granadablogs.com/alsur/category/educacion/" >Educación</a>
</li>
	<li class="cat-item cat-item-1756"><a href="http://granadablogs.com/alsur/category/paro/" >paro</a>
</li>
	<li class="cat-item cat-item-664"><a href="http://granadablogs.com/alsur/category/silencios/" >silencios</a>
</li>
	<li class="cat-item cat-item-11480"><a href="http://granadablogs.com/alsur/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-878"><a href="http://granadablogs.com/alsur/category/sociedad/" >sociedad</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="http://granadablogs.com/alsur/wp-login.php">Acceder</a></li>
			<li><a href="http://granadablogs.com/alsur/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://granadablogs.com/alsur/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Al continuar navegando aceptas nuestra <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.vocento.com/politica-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Política de Cookies</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacidad y Política de Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://granadablogs.com/alsur/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://granadablogs.com/alsur/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='http://granadablogs.com/alsur/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://granadablogs.com/alsur/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://granadablogs.com/alsur/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

</body>
</html>
