<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Alcaldesas consortes | </title>
<link rel="shortcut icon" href="http://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://granadablogs.com/bizcocha/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://granadablogs.com/bizcocha/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Alcaldesas consortes &#8211; Bizcocha House</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bizcocha House &raquo; Feed" href="http://granadablogs.com/bizcocha/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bizcocha House &raquo; RSS de los comentarios" href="http://granadablogs.com/bizcocha/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bizcocha House &raquo; Alcaldesas consortes RSS de los comentarios" href="http://granadablogs.com/bizcocha/2018/02/05/alcaldesas-consortes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/granadablogs.com\/bizcocha\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://granadablogs.com/bizcocha/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://granadablogs.com/bizcocha/wp-content/themes/first/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://granadablogs.com/bizcocha/wp-content/themes/first-child/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='http://granadablogs.com/bizcocha/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='http://granadablogs.com/bizcocha/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='http://granadablogs.com/bizcocha/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='http://granadablogs.com/bizcocha/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://granadablogs.com/bizcocha/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://granadablogs.com/bizcocha/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://granadablogs.com/bizcocha/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://granadablogs.com/bizcocha/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://granadablogs.com/bizcocha/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://granadablogs.com/bizcocha/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Y la abuela en el paritorio' href='http://granadablogs.com/bizcocha/2018/01/30/y-la-abuela-en-el-paritorio/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://granadablogs.com/bizcocha/2018/02/05/alcaldesas-consortes/" />
<link rel='shortlink' href='http://granadablogs.com/bizcocha/?p=906' />
<link rel="alternate" type="application/json+oembed" href="http://granadablogs.com/bizcocha/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadablogs.com%2Fbizcocha%2F2018%2F02%2F05%2Falcaldesas-consortes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://granadablogs.com/bizcocha/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadablogs.com%2Fbizcocha%2F2018%2F02%2F05%2Falcaldesas-consortes%2F&#038;format=xml" />
<meta property="og:title" content="Alcaldesas consortes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://granadablogs.com/bizcocha/2018/02/05/alcaldesas-consortes/" />
<meta property="og:description" content="Puigdemont, que es más pesado que ‘El Bolero de Ravel’ versión sardana, no es capaz de distraer a los partidos políticos que ya están pensando en las municipales del próximo año. «Que por mayo era por mayo, cuando hace la calor, cuando los trigos encañan y están los campos en flor…». En pleno carnaval usando..." />
<meta property="og:site_name" content="Bizcocha House" />
<meta property="og:locale" content="es_es" />
	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
				/* Logo */
			.site-logo {
											}
						</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- comScore tagging version 1.1 -->
<script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "7715761",
ns_site: "granadablogs",
voc_se: "blogs",
voc_s1: "sociedad",
voc_s2: "",
voc_s3: "",
voc_s4: "",
name: "",
voc_site: "ideal",
voc_ho: "",
voc_tc: "local",
voc_ed: "granada",
voc_au: "ideal_es",
voc_fep: "",
voc_fem: "",
voc_or: "rl",
voc_pr: "1",
voc_pu: "wordpress"
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 

s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb":"http://b") + 

".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&ns_site=name_of_the_site&voc_se=seccion_principal&voc_s1=seccion_nivel_1&voc_s2=seccion_nivel_2&voc_s3=seccion_nivel_3&voc_s4=seccion_nivel_4&name=nombre_de_pagina&voc_site=nombre_sitio&voc_ho=origen_portada&voc_tc=tipo_de_contenido&voc_ed=edicion&voc_au=autor&voc_fep=fecha_primera_publicacion&voc_fem=fecha_ultima_modificacion&voc_or=origen_contenido&voc_pr=tipo_dominio&cv=2.0&cj=1" />
</noscript>
<link href="http://www.ideal.es/css/minicabecera.css" type="text/css" rel="stylesheet">

<!-- // comScore tagging version 1.1 -->


<!-- Tag GPT-->
<!-- Opcion A -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 250],[300,300],[300,600]], 'robapaginas').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 250],[300,300]], 'robapaginas_dos').addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[980, 90],[980,250]], 'megabanner').addService(googletag.pubads()).setTargeting("pos", "megabanner");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 60]], 'boton_local').addService(googletag.pubads()).setTargeting("pos", "boton_local");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Definimos OAS_sitepage -->
<script> OAS_sitepage = '/4900/vocento.ideal/granada//granadablogs'</script>

<!-- Fin Tag GPT-->

<!-- Semilla GA -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4272508-22', 'auto');
  ga('send', 'pageview');

</script>

<!-- Fin Semilla GA -->
<!-- Start vocento DTM H --> 
<script src="//static.vocento.com/voonto/latest/vendors-head.js"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"></script>
<script>TagManager.ready.then(function() {TagManager.set({}).track();});</script>
<!-- End vocento DTM H -->

</head>

<body class="post-template-default single single-post postid-906 single-format-standard has-avatars boxed header-side footer-side footer-0">
	<!-- Start vocento DTM B -->
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/630149574?pageName=&g=http://granadablogs.com/bizcocha/2018/02/05/alcaldesas-consortes/" width="1" height="1" border="0" /></noscript>
<!-- End vocento DTM B --> 

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->

<div id="CabeceraCorporativa">

<nav class="cab minicab">
        <div class="navbar">
          <div class="navbar-inner pull-center">
            <div class="container" style="float:left; height:35px; overflow:hidden;">
				<div class="pull-left logo"><a href="http://www.ideal.es" target="_top">ideal</a></div>            
				<ul class="nav nav-tabs">
					<li><a title="granada" href="http://www.ideal.es/granada/" id="menu-opcion" target="_top">granada</a></li>
					<li><a title="granada cf " href="http://granadacf.ideal.es/" id="menu-opcion" target="_top">granada cf </a></li>
					<li><a href="http://www.ideal.es/granada/deportes/" title="deportes" id="menu-opcion" target="_top">deportes</a></li>
					<li><a title="nacional" href="http://www.ideal.es/nacional/" id="menu-opcion" target="_top">nacional</a></li>
					<li><a title="mundo" href="http://www.ideal.es/internacional/" id="menu-opcion" target="_top">mundo</a></li>
					<li><a title="econom&iacute;a " href="http://www.ideal.es/economia/" id="menu-opcion" target="_top">econom&iacute;a </a></li>
					<li><a title="culturas" href="http://www.ideal.es/granada/culturas/" id="menu-opcion" target="_top">culturas</a></li>
					<li><a title="sociedad " href="http://www.ideal.es/sociedad/" id="menu-opcion" target="_top">sociedad </a></li>
					<li><a title="tecnolog&iacute;a" href="http://www.ideal.es/tecnologia/" id="menu-opcion" target="_top">tecnolog&iacute;a</a></li>
					<li><a title="gente y estilo " href="http://www.ideal.es/gente-estilo/" id="menu-opcion" target="_top">gente y estilo </a></li>
					<li><a title="planes " href="http://www.ideal.es/granada/planes/" id="menu-opcion" target="_top">planes </a></li>
				</ul>
			</div>
          </div>
        </div>
    </nav>







    <script type="text/javascript">
	var windowsize = jQuery(window).width();
	if (windowsize > 783) {
            document.write('<div id="megabanner">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	}
    </script>



<!-- boton_local2 / Activar sólo si hay publi 
<div id="boton_local2">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('boton_local2'); });
</script></div> -->


</div>

<!-- Fin Cabecera Corporativa -->

	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
								<h1 class="site-logo"><a href="http://granadablogs.com/bizcocha/" rel="home">		<img alt="" src="http://granadablogs.com/bizcocha/files/2015/11/guadalupe-peq.jpg" />
	</a></h1>
												<h1 class="site-title"><a href="http://granadablogs.com/bizcocha/" rel="home">Bizcocha House</a></h1>
																		<div class="site-description-foto">El blog de José María Guadalupe</div>
						
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu-superior-container"><ul id="menu-superior" class="menu"><li id="menu-item-538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-538"><a href="http://granadablogs.com/bizcocha">Inicio</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="http://granadablogs.com/bizcocha/sobreelblo/">Sobre el Blog</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://granadablogs.com">Granadablogs</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="http://granadablogs.com/bizcocha/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-906" class="post-906 post type-post status-publish format-standard hentry category-jose-maria-guadalupe">
	<header class="entry-header">
		<h1 class="entry-title">Alcaldesas consortes</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="http://granadablogs.com/bizcocha/2018/02/05/alcaldesas-consortes/" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-05T17:37:50+00:00">5 febrero, 2018</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="http://granadablogs.com/bizcocha/author/jmariaguadalupe/">José María Guadalupe</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="http://granadablogs.com/bizcocha/2018/02/05/alcaldesas-consortes/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Puigdemont, que es más pesado que ‘El Bolero de Ravel’ versión sardana, no es capaz de distraer a los partidos políticos que ya están pensando en las municipales del próximo año. «Que por mayo era por mayo, cuando hace la calor, cuando los trigos encañan y están los campos en flor…». En pleno carnaval usando el disfraz, la careta y el pito, si es que el pito pita, muchos intentan no pasar desapercibidos en la festiva algarabía porque aunque muchos son los llamados pocos son los elegidos. Por eso, entre los pretendientes de las diversas formaciones políticas con aspiraciones a encabezar la lista electoral de su circunscripción los hay sobrados, prudentes, inquietos, preocupados, dubitativos o defenestrados.<span id="more-906"></span> Esta semana hemos asistido, públicamente, a la imprudente salida de tiesto de la docente esposa del alcalde de Málaga, Francisco de la Torre, la catedrática Rosa Francia que, por vez primera, a través de la prensa, ha actuado de alcaldesa consorte y le ha lanzado un ultimátum a su marido, titular electo, en el sentido de que no maree la perdiz y anuncie, sin solución de continuidad, que no se presentará a las próximas elecciones bajo ningún concepto pese a que su partido se lo ha pedido.</p>
<p>El popular Paco de la Torre, a sus 75 años, goza de buena salud política entre sus paisanos y no creo que, por el momento, tenga ninguna dificultad severa que le impida jugar una nueva partida.</p>
<p>El actual regidor malagueño, hombre curtido en mil batallas, se ha sacado la ‘foto’ al minuto en los periódicos y con el señorío y la picaresca propia de persona inteligente, antes de aferrarse al cargo, como Guzmán ‘El Bueno’, le ha pedido a su partido que le dé una encuesta a pie de calle para saber qué opinan la mayoría de sus paisanos y a la vista de los resultados tomar una determinación razonable. Las nuevas tecnologías afortunadamente te ofrecen, en un tiempo récord, cualquier opinión generalizada sobre determinados productos. Y un alcalde es un producto que elabora un partido, –si es que quiere el partido– en beneficio del ciudadano y de la ‘marca’.</p>
<p>Pero la alcaldesa consorte –cargo inexistente aunque algunas se empeñen en lo contrario le ha dado un ultimátum a su esposo, porque se teme alguna trampa saducea. Está bien señora, en política puede esperarse de todo. Pero, créame, entre matrimonios veteranos bien avenidos, desde mi punto de vista, los proyectos, problemas y divergencias, o se resuelven en la alcoba con cierta paciencia y esfuerzo o en la mesa de camilla saboreando una tacita de tila bien caliente. Depende. Yo estoy seguro que Francisco de la Torre se decidirá, en tiempo y forma, por lo más conveniente para Málaga y para su partido. «Dejadme sólo, dejadme sólo», gritan los maestros a la cuadrilla cuando son empitonaos en el ruedo. Déjese solo, institucionalmente, a Paco de la Torre qué él sabrá el día y hora de cortarse la coleta.</p>
<p>La efebocracia, en la que muchos partidos políticos han apostado, no ha sido útil en muchos casos, por lo menos en España. En el resto de estados, sus dirigentes y estadistas son gente avezada, con gran experiencia al servicio de lo público. Donal Trump cumplirá 72 años, Vladimir Putin celebrará sus 66 años, el vecino Marcelo Rebelo de Sousa, en diciembre, soplará 70 velas, el Papa Francisco alcanzará, a final de año, los 82 y Plácido Domingo, con 78 notas, seguirá con su voz operística.</p>
<p>No se trata de morir con los bastones puestos, como Fraga Iribarne, pero los jóvenes viejos deben seguir aportando experiencia, solvencia y sabiduría a la sociedad mientras tengan capacidad física e intelectual. ¿Por qué prescindir de ellos?</p>
			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="http://granadablogs.com/bizcocha/category/jose-maria-guadalupe/" rel="category tag">José María Guadalupe</a>		</span>
					</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Older post</div><a href="http://granadablogs.com/bizcocha/2018/01/30/y-la-abuela-en-el-paritorio/" rel="prev">Y la abuela en el paritorio</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bizcocha/2018/02/05/alcaldesas-consortes/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://granadablogs.com/bizcocha/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://granadablogs.com/bizcocha/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="http://granadablogs.com/bizcocha/2018/02/05/alcaldesas-consortes/">Alcaldesas consortes</a>
						</li>
					<li>
				<a href="http://granadablogs.com/bizcocha/2018/01/30/y-la-abuela-en-el-paritorio/">Y la abuela en el paritorio</a>
						</li>
					<li>
				<a href="http://granadablogs.com/bizcocha/2018/01/23/running-with-pork/">Running with pork</a>
						</li>
					<li>
				<a href="http://granadablogs.com/bizcocha/2018/01/15/pecadores-arrepentios/">Pecadores, arrepentíos</a>
						</li>
					<li>
				<a href="http://granadablogs.com/bizcocha/2018/01/12/el-crecimiento-del-ridiculo/">El crecimiento del ridículo</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mulhey</span> en <a href="http://granadablogs.com/bizcocha/2014/03/27/el-pasaporte/#comment-155">El pasaporte</a></li><li class="recentcomments"><span class="comment-author-link">Auster</span> en <a href="http://granadablogs.com/bizcocha/2013/12/18/naufragos-de-pago/#comment-154">Náufragos de pago</a></li><li class="recentcomments"><span class="comment-author-link">JOSE MOLINA</span> en <a href="http://granadablogs.com/bizcocha/2013/11/18/brindar-con-cava-catalan/#comment-153">Brindar con cava catalán</a></li><li class="recentcomments"><span class="comment-author-link">josé Molina Valdés</span> en <a href="http://granadablogs.com/bizcocha/2013/11/08/nicolas-maduro/#comment-152">Nicolás Maduro</a></li><li class="recentcomments"><span class="comment-author-link">miguel fernandez calvero</span> en <a href="http://granadablogs.com/bizcocha/2013/08/12/los-monos/#comment-86">Los monos de Gibraltar</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://granadablogs.com/bizcocha/2018/02/'> febrero 2018 </option>
	<option value='http://granadablogs.com/bizcocha/2018/01/'> enero 2018 </option>
	<option value='http://granadablogs.com/bizcocha/2017/12/'> diciembre 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2017/11/'> noviembre 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2017/10/'> octubre 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2017/09/'> septiembre 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2017/08/'> agosto 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2017/07/'> julio 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2017/06/'> junio 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2017/05/'> mayo 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2017/04/'> abril 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2017/03/'> marzo 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2017/02/'> febrero 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2017/01/'> enero 2017 </option>
	<option value='http://granadablogs.com/bizcocha/2016/12/'> diciembre 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2016/11/'> noviembre 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2016/10/'> octubre 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2016/09/'> septiembre 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2016/08/'> agosto 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2016/07/'> julio 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2016/06/'> junio 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2016/05/'> mayo 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2016/04/'> abril 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2016/03/'> marzo 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2016/02/'> febrero 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2016/01/'> enero 2016 </option>
	<option value='http://granadablogs.com/bizcocha/2015/12/'> diciembre 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2015/11/'> noviembre 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2015/10/'> octubre 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2015/09/'> septiembre 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2015/08/'> agosto 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2015/07/'> julio 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2015/06/'> junio 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2015/05/'> mayo 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2015/04/'> abril 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2015/03/'> marzo 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2015/02/'> febrero 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2015/01/'> enero 2015 </option>
	<option value='http://granadablogs.com/bizcocha/2014/12/'> diciembre 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2014/11/'> noviembre 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2014/10/'> octubre 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2014/09/'> septiembre 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2014/08/'> agosto 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2014/07/'> julio 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2014/06/'> junio 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2014/05/'> mayo 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2014/04/'> abril 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2014/03/'> marzo 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2014/02/'> febrero 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2014/01/'> enero 2014 </option>
	<option value='http://granadablogs.com/bizcocha/2013/12/'> diciembre 2013 </option>
	<option value='http://granadablogs.com/bizcocha/2013/11/'> noviembre 2013 </option>
	<option value='http://granadablogs.com/bizcocha/2013/10/'> octubre 2013 </option>
	<option value='http://granadablogs.com/bizcocha/2013/09/'> septiembre 2013 </option>
	<option value='http://granadablogs.com/bizcocha/2013/08/'> agosto 2013 </option>
	<option value='http://granadablogs.com/bizcocha/2013/07/'> julio 2013 </option>
	<option value='http://granadablogs.com/bizcocha/2013/06/'> junio 2013 </option>

		</select>
		</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Al continuar navegando aceptas nuestra <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.vocento.com/politica-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Política de Cookies</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://granadablogs.com/bizcocha/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://granadablogs.com/bizcocha/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='http://granadablogs.com/bizcocha/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://granadablogs.com/bizcocha/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://granadablogs.com/bizcocha/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

</body>
</html>
