<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Griezmann congela a un Granada peleón que merece más | </title>
<link rel="shortcut icon" href="http://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://granadablogs.com/graciasarrigo/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://granadablogs.com/graciasarrigo/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Griezmann congela a un Granada peleón que merece más &#8211; Gracias Arrigo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gracias Arrigo &raquo; Feed" href="http://granadablogs.com/graciasarrigo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gracias Arrigo &raquo; RSS de los comentarios" href="http://granadablogs.com/graciasarrigo/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gracias Arrigo &raquo; Griezmann congela a un Granada peleón que merece más RSS de los comentarios" href="http://granadablogs.com/graciasarrigo/2017/03/13/griezmann-congela-a-un-granada-peleon-que-merece-mas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/granadablogs.com\/graciasarrigo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://granadablogs.com/graciasarrigo/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://granadablogs.com/graciasarrigo/wp-content/themes/first/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://granadablogs.com/graciasarrigo/wp-content/themes/first-child/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='http://granadablogs.com/graciasarrigo/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='http://granadablogs.com/graciasarrigo/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='http://granadablogs.com/graciasarrigo/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='http://granadablogs.com/graciasarrigo/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://granadablogs.com/graciasarrigo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://granadablogs.com/graciasarrigo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://granadablogs.com/graciasarrigo/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://granadablogs.com/graciasarrigo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://granadablogs.com/graciasarrigo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://granadablogs.com/graciasarrigo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Machís desbarata a &#8216;su&#8217; tieso Granada' href='http://granadablogs.com/graciasarrigo/2017/03/05/machis-desbarata-a-su-tieso-granada/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://granadablogs.com/graciasarrigo/2017/03/13/griezmann-congela-a-un-granada-peleon-que-merece-mas/" />
<link rel='shortlink' href='http://granadablogs.com/graciasarrigo/?p=2798' />
<link rel="alternate" type="application/json+oembed" href="http://granadablogs.com/graciasarrigo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadablogs.com%2Fgraciasarrigo%2F2017%2F03%2F13%2Fgriezmann-congela-a-un-granada-peleon-que-merece-mas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://granadablogs.com/graciasarrigo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadablogs.com%2Fgraciasarrigo%2F2017%2F03%2F13%2Fgriezmann-congela-a-un-granada-peleon-que-merece-mas%2F&#038;format=xml" />
<link rel="author" href="google.com/+RafaelLamelas"/>
<meta property="og:title" content="Griezmann congela a un Granada peleón que merece más" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://granadablogs.com/graciasarrigo/2017/03/13/griezmann-congela-a-un-granada-peleon-que-merece-mas/" />
<meta property="og:description" content="Crónica del Granada 0 &#8211; Atlético 1. Dos derrotas seguidas inclinadas en minutos casi coincidentes pueden derivar de partidos diametralmente opuestos. Si en Butarque el Granada se descompuso lleno de retales y sin apenas vitaminas por el inflexible calendario, en Los Cármenes ante todo un Atlético de Madrid se aplicó con entusiasmo pero asumió el..." />
<meta property="og:site_name" content="Gracias Arrigo" />
<meta property="og:locale" content="es_es" />
<meta property="article:tag" content="Atlético" />
<meta property="article:tag" content="crónica" />
<meta property="article:tag" content="Granada" />
	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
				/* Logo */
			.site-logo {
											}
						</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- comScore tagging version 1.1 -->
<script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "7715761",
ns_site: "granadablogs",
voc_se: "blogs",
voc_s1: "sociedad",
voc_s2: "",
voc_s3: "",
voc_s4: "",
name: "",
voc_site: "ideal",
voc_ho: "",
voc_tc: "local",
voc_ed: "granada",
voc_au: "ideal_es",
voc_fep: "",
voc_fem: "",
voc_or: "rl",
voc_pr: "1",
voc_pu: "wordpress"
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 

s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb":"http://b") + 

".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&ns_site=name_of_the_site&voc_se=seccion_principal&voc_s1=seccion_nivel_1&voc_s2=seccion_nivel_2&voc_s3=seccion_nivel_3&voc_s4=seccion_nivel_4&name=nombre_de_pagina&voc_site=nombre_sitio&voc_ho=origen_portada&voc_tc=tipo_de_contenido&voc_ed=edicion&voc_au=autor&voc_fep=fecha_primera_publicacion&voc_fem=fecha_ultima_modificacion&voc_or=origen_contenido&voc_pr=tipo_dominio&cv=2.0&cj=1" />
</noscript>
<link href="http://www.ideal.es/css/minicabecera.css" type="text/css" rel="stylesheet">

<!-- // comScore tagging version 1.1 -->


<!-- Tag GPT-->
<!-- Opcion A -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 250],[300,300],[300,600]], 'robapaginas').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 250],[300,300]], 'robapaginas_dos').addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[980, 90],[980,250]], 'megabanner').addService(googletag.pubads()).setTargeting("pos", "megabanner");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[660, 60]], 'cintillo_noticias660x60').addService(googletag.pubads()).setTargeting("pos", "cintillo_noticias660x60");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[320, 60]], 'boton_noticias320x60').addService(googletag.pubads()).setTargeting("pos", "boton_noticias320x60");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 90],[300,45]], 'boton_local1').addService(googletag.pubads()).setTargeting("pos", "boton_local1");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 90],[300,45]], 'boton_local2').addService(googletag.pubads()).setTargeting("pos", "boton_local2");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Definimos OAS_sitepage -->
<script> OAS_sitepage = '/4900/Vocento.ideal/granada//granadablogs'</script>

<!-- Fin Tag GPT-->

<!-- Semilla GA -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4272508-22', 'auto');
  ga('send', 'pageview');

</script>

<!-- Fin Semilla GA -->


</head>

<body class="post-template-default single single-post postid-2798 single-format-standard has-avatars boxed header-side footer-side footer-0">

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->

<div id="CabeceraCorporativa">

<nav class="cab minicab">
        <div class="navbar">
          <div class="navbar-inner pull-center">
            <div class="container" style="float:left; height:35px; overflow:hidden;">
				<div class="pull-left logo"><a href="http://www.ideal.es" target="_top">ideal</a></div>            
				<ul class="nav nav-tabs">
					<li><a title="granada" href="http://www.ideal.es/granada/" id="menu-opcion" target="_top">granada</a></li>
					<li><a title="granada cf " href="http://granadacf.ideal.es/" id="menu-opcion" target="_top">granada cf </a></li>
					<li><a href="http://www.ideal.es/granada/deportes/" title="deportes" id="menu-opcion" target="_top">deportes</a></li>
					<li><a title="nacional" href="http://www.ideal.es/nacional/" id="menu-opcion" target="_top">nacional</a></li>
					<li><a title="mundo" href="http://www.ideal.es/internacional/" id="menu-opcion" target="_top">mundo</a></li>
					<li><a title="econom&iacute;a " href="http://www.ideal.es/economia/" id="menu-opcion" target="_top">econom&iacute;a </a></li>
					<li><a title="culturas" href="http://www.ideal.es/granada/culturas/" id="menu-opcion" target="_top">culturas</a></li>
					<li><a title="sociedad " href="http://www.ideal.es/sociedad/" id="menu-opcion" target="_top">sociedad </a></li>
					<li><a title="tecnolog&iacute;a" href="http://www.ideal.es/tecnologia/" id="menu-opcion" target="_top">tecnolog&iacute;a</a></li>
					<li><a title="gente y estilo " href="http://www.ideal.es/gente-estilo/" id="menu-opcion" target="_top">gente y estilo </a></li>
					<li><a title="planes " href="http://www.ideal.es/granada/planes/" id="menu-opcion" target="_top">planes </a></li>
				</ul>
			</div>
          </div>
        </div>
    </nav>







    <script type="text/javascript">
	var windowsize = jQuery(window).width();
	if (windowsize > 783) {
            document.write('<div id="megabanner">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	}
    </script>



<!-- boton_local2 / Activar sólo si hay publi 
<div id="boton_local2">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('boton_local2'); });
</script></div> -->


</div>

<!-- Fin Cabecera Corporativa -->

	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
								<h1 class="site-logo"><a href="http://granadablogs.com/graciasarrigo/" rel="home">		<img alt="" src="http://granadablogs.com/graciasarrigo/files/2016/12/rafa-lamelas.jpg" />
	</a></h1>
												<h1 class="site-title"><a href="http://granadablogs.com/graciasarrigo/" rel="home">Gracias Arrigo</a></h1>
																		<div class="site-description-foto">Blog de Rafael Lamelas</div>
						
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-2376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2376"><a href="http://granadablogs.com/graciasarrigo/">Inicio</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="http://granadablogs.com/graciasarrigo/about/">Sobre este blog</a></li>
<li id="menu-item-2377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2377"><a href="http://www.granadablogs.com">GranadaBlog</a></li>
<li id="menu-item-2382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2382"><a href="http://granadacf.ideal.es">Noticias Granada CF</a></li>
<li id="menu-item-2381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2381"><a href="http://www.ideal.es">Noticias Granada</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="http://granadablogs.com/graciasarrigo/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2798" class="post-2798 post type-post status-publish format-standard hentry category-granada-cf tag-atletico tag-cronica tag-granada">
	<header class="entry-header">
		<h1 class="entry-title">Griezmann congela a un Granada peleón que merece más</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="http://granadablogs.com/graciasarrigo/2017/03/13/griezmann-congela-a-un-granada-peleon-que-merece-mas/" rel="bookmark"><time class="entry-date published updated" datetime="2017-03-13T13:07:25+00:00">Marzo 13, 2017</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="http://granadablogs.com/graciasarrigo/author/rafalamelas/">Rafael Lamelas</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="http://granadablogs.com/graciasarrigo/2017/03/13/griezmann-congela-a-un-granada-peleon-que-merece-mas/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p><em>Crónica del Granada 0 &#8211; Atlético 1</em>.</p>
<p>Dos derrotas seguidas inclinadas en minutos casi coincidentes pueden derivar de partidos diametralmente opuestos. Si en Butarque el Granada se descompuso lleno de retales y sin apenas vitaminas por el inflexible calendario, en Los Cármenes ante todo un Atlético de Madrid se aplicó con entusiasmo pero asumió el mismo castigo cruel. Machís voló en Leganés en el 83 para negar un posible punto a los nazaríes y Griezmann introdujo de cabeza el tanto colchonero en el 84, tras una actuación que no figurará en su mejor inventario. Impidió agregar al menos un empate más que horneado, en una jornada muy perjudicial, con dos contrarios de abajo firmando tablas. Tanto el Sporting, por detrás, como el Leganés, por delante, alejando la frontera.<br />
A los de rayas horizontales se les acumulan los accidentes que incitan a la depresión. Tendencias tenebrosas que, para su desgracia, suelen coincidir con los que poco a poco se van despidiendo del campeonato. Mala suerte, sobresaltos y algunas pifias se mezclan en una coctelera de la que sale un brebaje con sabor a cicuta.<br />
Fallar con un rival directo la semana pasada fue como un gancho en la mandíbula, aun con las coartadas del cansancio y las bajas. Que un Atlético maniatado durante grandes tramos, sin peligrosidad hasta bien entrada la segunda parte, se acabara llevando el triunfo de Los Cármenes, es otro episodio doloroso de una trayectoria cada vez más cerca del acantilado. Para colmar de ácido, el impetuoso Wakaso vio la segunda amarilla en la prolongación, segundos antes del final. Adrián Ramos, encima, se marchó lesionado a mitad del acto final, pendiente de diagnóstico. Las esperanzas ofensivas en Gijón pasan por la mejora de su tocado abductor. Cuando se esfumó, todos los visitantes respiraron aliviados. Si llega a tierras asturianas, amortiguaría en parte el agujero en el centro del campo que provoca de por sí la expulsión del ghanés. Deja huérfanos a Uche y compañía. Buscar soluciones en el banquillo provoca temblores.<br />
Con Gastón Silva, Saunier, Uche y Foulquier, la trinchera del Granada recuperó el alambre de espino tras la ruptura en Butarque. Cambios acordes, esperados. Sólo un flanco de artillería permaneció por desvelar durante la semana. Fue Boga quien recogió los bártulos de Carcela al final, suelto desde el rincón de la derecha. El galo fracasó con estrépito. Apenas generó peligro, eclipsado por Andreas Pereira, que hizo el trabajo de tres en vanguardia. Se multiplicó la sensación de acoso sobre Oblak, pero sin que tuvieran que demandar demasiado de sus tentáculos.<br />
El Granada se encomendó a su liturgia habitual como anfitrión. Derroche físico, despliegue por las alas, anticipación de su zaga y la búsqueda insistente de llegadas que toleraran opciones de disparo. El entuerto arrancó con una rareza. Una pérdida de balón de Wakaso, quien estaba todavía inmaculado ante la grada. Liberó a Gaitán para obtener una aproximación y un córner. No fue a más.<br />
Los despistes quedaron poco a poco sepultados y el equipo se agarró al ímpetu de Héctor que, junto con un Andreas Pereira espléndido, profundizó por el sector izquierdo con ansia. Aún tuvo un cabeceo Carrasco, girándose, ante el cual Ochoa todavía no tuvo que exhibir su tacto.<br />
Desde entonces, la potencia nazarí se avivó en los costados y Foulquier comprometió a Filipe Luis. La mejor visión llegó por la otra orilla, con el enésimo centro de comba perfecta por parte de Héctor que Ramos, como en Bilbao, dejó para un compañero. En San Mamés fue Carcela, y marcó, pero esta vez le secundó Boga, que golpeó al aire. El Atlético se enclaustró, superado por el empuje local. Simeone trató de modificar posiciones ofensivas para intentar abrir a la defensa nazarí en sus escapadas, pero todo funcionaba como un reloj en su contrario. Saunier se llevó una amarilla precipitada pero siguió con buen tono después.<br />
Ramos acarició el cabeceo en un centro de Andreas, pero el que supo aturdir a Oblak fue Wakaso con una falta parabólica que el esloveno escupió hacia arriba. El Granada desterró el miedo y galopó hacia la red rival, pero Godín y compañía contuvieron su ánimo. La amenaza visitante siempre fue Griezmann, desde una posición de ‘falso nueve’ a la que le costó amoldarse. Actuó al límite del fuera de juego pero siempre que pudo chutó.<br />
La segunda mitad trajo un Atlético con más determinación. Es en las áreas donde se vislumbra la calidad. Ochoa lo pasó mal y Oblak atendió a alguna travesura inocua. Saúl abrió los sustos con un remate que salvó Ingason, quien luego sería amonestado. Falta a falta, los del Calderón fueron cuestionando la firmeza nazarí.<br />
De nuevo Pereira se encargó de liderar a los suyos, en un avance con muchos trucos que murió en el área. Foulquier aceleró por la diestra, iniciando la mejor oportunidad. Filtró profundo hacia el desmarque sorpresivo de Uche y este se la compuso a Ramos, que quiso darle sutil, como con un taco de billar. Tan flojo que hizo fácil el blocaje de Oblak.<br />
Wakaso se enervó, acaudilló la presión y de sus frecuentes robos germinaron otras opciones, como la que Ramos acabó permitieron a Boga, de nuevo apático en el área. Una combinación posterior entre el francés y Uche corroboró que la munición era de fogueo.<br />
La mecha menguó por la lesión de Ramos. Kravets no aglutina igual. Anda fuera de forma además. El Atlético no se adornó. Ante cualquier vía libre, entró al asalto. El Granada sólo se perfiló con disparos lejanos o altos, mientras que Koke y Carrasco sí metieron en problemas a Ochoa, de grandes respuestas.<br />
Con Cuenca en el campo para devolver fuelle al menos a una banda, apareció el gol que congeló el estadio. Un córner sacado rápido por el Atlético, que Filipe retrasó para Koke. Con su guante de seda, el canterano encontró a Griezmann a la espalda de una defensa que no pudo dejarle en posición ilegal. En francés se elevó como un resorte y su frente ajustició a un Granada guerrillero, pero sin armamento sofisticado. Se entregó a un epílogo confuso, con un córner desesperado y una entrada a destiempo de Wakaso sobre Griezmann, que le baja del siguiente duelo ante el conjunto que tiene justo detrás en la clasificación. El fuerte inexpugnable cayó a la cuarta ocasión. Ante los ‘indios’, de un solo flechazo. Suficiente.</p>
			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="http://granadablogs.com/graciasarrigo/category/granada-cf/" rel="category tag">Granada CF</a>		</span>
						<span class="tags-links">
			<a href="http://granadablogs.com/graciasarrigo/tag/atletico/" rel="tag">Atlético</a>, <a href="http://granadablogs.com/graciasarrigo/tag/cronica/" rel="tag">crónica</a>, <a href="http://granadablogs.com/graciasarrigo/tag/granada/" rel="tag">Granada</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Older post</div><a href="http://granadablogs.com/graciasarrigo/2017/03/05/machis-desbarata-a-su-tieso-granada/" rel="prev">Machís desbarata a &#8216;su&#8217; tieso Granada</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/graciasarrigo/2017/03/13/griezmann-congela-a-un-granada-peleon-que-merece-mas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://granadablogs.com/graciasarrigo/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
				<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Artículos recientes</h1>		<ul>
					<li>
				<a href="http://granadablogs.com/graciasarrigo/2017/03/13/griezmann-congela-a-un-granada-peleon-que-merece-mas/">Griezmann congela a un Granada peleón que merece más</a>
						</li>
					<li>
				<a href="http://granadablogs.com/graciasarrigo/2017/03/05/machis-desbarata-a-su-tieso-granada/">Machís desbarata a &#8216;su&#8217; tieso Granada</a>
						</li>
					<li>
				<a href="http://granadablogs.com/graciasarrigo/2017/03/02/un-triunfo-de-los-que-curten/">Un triunfo de los que curten</a>
						</li>
					<li>
				<a href="http://granadablogs.com/graciasarrigo/2017/02/27/el-granada-se-ametralla-el-pie/">El Granada se ametralla el pie</a>
						</li>
					<li>
				<a href="http://granadablogs.com/graciasarrigo/2017/02/18/noche-de-deleite-en-los-carmenes/">Noche de deleite en Los Cármenes</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios Recientes</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rafael Lamelas</span> en <a href="http://granadablogs.com/graciasarrigo/2016/06/11/guerra-civil-en-el-granada/comment-page-1/#comment-18634">Guerra civil en el Granada</a></li><li class="recentcomments"><span class="comment-author-link">Rafael Lamelas</span> en <a href="http://granadablogs.com/graciasarrigo/2016/06/11/guerra-civil-en-el-granada/comment-page-1/#comment-18633">Guerra civil en el Granada</a></li><li class="recentcomments"><span class="comment-author-link">sociocontable</span> en <a href="http://granadablogs.com/graciasarrigo/2016/06/11/guerra-civil-en-el-granada/comment-page-1/#comment-18632">Guerra civil en el Granada</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="http://granadablogs.com/graciasarrigo/2016/06/11/guerra-civil-en-el-granada/comment-page-1/#comment-18631">Guerra civil en el Granada</a></li><li class="recentcomments"><span class="comment-author-link">JUAN ALBERTO CAPILLA</span> en <a href="http://granadablogs.com/graciasarrigo/2015/09/04/jean-sylvain-babin/comment-page-1/#comment-18630">Jean Sylvain Babin</a></li></ul></aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Sígueme en Twitter</h1>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/RafaelLamelasjr" data-widget-id="266844346702241792">Tweets por @RafaelLamelasjr</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div class="tagcloud"><a href='http://granadablogs.com/graciasarrigo/tag/almeria/' class='tag-link-17 tag-link-position-1' title='8 temas' style='font-size: 9.9021739130435pt;'>Almería</a>
<a href='http://granadablogs.com/graciasarrigo/tag/anquela/' class='tag-link-14161 tag-link-position-2' title='6 temas' style='font-size: 9.1413043478261pt;'>Anquela</a>
<a href='http://granadablogs.com/graciasarrigo/tag/athletic/' class='tag-link-14158 tag-link-position-3' title='12 temas' style='font-size: 11.119565217391pt;'>Athletic</a>
<a href='http://granadablogs.com/graciasarrigo/tag/atletico-de-madrid/' class='tag-link-461 tag-link-position-4' title='5 temas' style='font-size: 8.6086956521739pt;'>Atlético de Madrid</a>
<a href='http://granadablogs.com/graciasarrigo/tag/barcelona/' class='tag-link-1627 tag-link-position-5' title='16 temas' style='font-size: 12.032608695652pt;'>Barcelona</a>
<a href='http://granadablogs.com/graciasarrigo/tag/benitez/' class='tag-link-3190 tag-link-position-6' title='8 temas' style='font-size: 9.9021739130435pt;'>Benítez</a>
<a href='http://granadablogs.com/graciasarrigo/tag/betis/' class='tag-link-3156 tag-link-position-7' title='9 temas' style='font-size: 10.282608695652pt;'>Betis</a>
<a href='http://granadablogs.com/graciasarrigo/tag/brahimi/' class='tag-link-16500 tag-link-position-8' title='10 temas' style='font-size: 10.586956521739pt;'>Brahimi</a>
<a href='http://granadablogs.com/graciasarrigo/tag/celta/' class='tag-link-14156 tag-link-position-9' title='15 temas' style='font-size: 11.804347826087pt;'>Celta</a>
<a href='http://granadablogs.com/graciasarrigo/tag/cronica/' class='tag-link-47 tag-link-position-10' title='60 temas' style='font-size: 16.29347826087pt;'>crónica</a>
<a href='http://granadablogs.com/graciasarrigo/tag/dardos/' class='tag-link-14153 tag-link-position-11' title='104 temas' style='font-size: 18.04347826087pt;'>dardos</a>
<a href='http://granadablogs.com/graciasarrigo/tag/deportivo/' class='tag-link-2764 tag-link-position-12' title='7 temas' style='font-size: 9.5217391304348pt;'>Deportivo</a>
<a href='http://granadablogs.com/graciasarrigo/tag/elche/' class='tag-link-3033 tag-link-position-13' title='10 temas' style='font-size: 10.586956521739pt;'>Elche</a>
<a href='http://granadablogs.com/graciasarrigo/tag/espanyol/' class='tag-link-38402 tag-link-position-14' title='9 temas' style='font-size: 10.282608695652pt;'>Espanyol</a>
<a href='http://granadablogs.com/graciasarrigo/tag/fabri/' class='tag-link-3157 tag-link-position-15' title='25 temas' style='font-size: 13.402173913043pt;'>Fabri</a>
<a href='http://granadablogs.com/graciasarrigo/tag/fichajes/' class='tag-link-13019 tag-link-position-16' title='9 temas' style='font-size: 10.282608695652pt;'>fichajes</a>
<a href='http://granadablogs.com/graciasarrigo/tag/futbol/' class='tag-link-1938 tag-link-position-17' title='7 temas' style='font-size: 9.5217391304348pt;'>fútbol</a>
<a href='http://granadablogs.com/graciasarrigo/tag/geijo/' class='tag-link-3158 tag-link-position-18' title='8 temas' style='font-size: 9.9021739130435pt;'>Geijo</a>
<a href='http://granadablogs.com/graciasarrigo/tag/getafe/' class='tag-link-254 tag-link-position-19' title='8 temas' style='font-size: 9.9021739130435pt;'>Getafe</a>
<a href='http://granadablogs.com/graciasarrigo/tag/granada/' class='tag-link-26 tag-link-position-20' title='342 temas' style='font-size: 22pt;'>Granada</a>
<a href='http://granadablogs.com/graciasarrigo/tag/granada-cf/' class='tag-link-60492 tag-link-position-21' title='75 temas' style='font-size: 16.978260869565pt;'>Granada CF</a>
<a href='http://granadablogs.com/graciasarrigo/tag/ighalo/' class='tag-link-8631 tag-link-position-22' title='6 temas' style='font-size: 9.1413043478261pt;'>Ighalo</a>
<a href='http://granadablogs.com/graciasarrigo/tag/javi-garcia/' class='tag-link-377 tag-link-position-23' title='4 temas' style='font-size: 8pt;'>Javi García</a>
<a href='http://granadablogs.com/graciasarrigo/tag/levante/' class='tag-link-41141 tag-link-position-24' title='8 temas' style='font-size: 9.9021739130435pt;'>Levante</a>
<a href='http://granadablogs.com/graciasarrigo/tag/malaga/' class='tag-link-2197 tag-link-position-25' title='15 temas' style='font-size: 11.804347826087pt;'>Málaga</a>
<a href='http://granadablogs.com/graciasarrigo/tag/nolito/' class='tag-link-7033 tag-link-position-26' title='5 temas' style='font-size: 8.6086956521739pt;'>Nolito</a>
<a href='http://granadablogs.com/graciasarrigo/tag/nyom/' class='tag-link-1407 tag-link-position-27' title='7 temas' style='font-size: 9.5217391304348pt;'>Nyom</a>
<a href='http://granadablogs.com/graciasarrigo/tag/orellana/' class='tag-link-2838 tag-link-position-28' title='12 temas' style='font-size: 11.119565217391pt;'>Orellana</a>
<a href='http://granadablogs.com/graciasarrigo/tag/osasuna/' class='tag-link-14145 tag-link-position-29' title='11 temas' style='font-size: 10.891304347826pt;'>Osasuna</a>
<a href='http://granadablogs.com/graciasarrigo/tag/pina/' class='tag-link-3089 tag-link-position-30' title='27 temas' style='font-size: 13.70652173913pt;'>pina</a>
<a href='http://granadablogs.com/graciasarrigo/tag/pisando-charcos/' class='tag-link-43381 tag-link-position-31' title='17 temas' style='font-size: 12.260869565217pt;'>pisando charcos</a>
<a href='http://granadablogs.com/graciasarrigo/tag/pozzo/' class='tag-link-60489 tag-link-position-32' title='5 temas' style='font-size: 8.6086956521739pt;'>Pozzo</a>
<a href='http://granadablogs.com/graciasarrigo/tag/previa/' class='tag-link-52 tag-link-position-33' title='19 temas' style='font-size: 12.565217391304pt;'>previa</a>
<a href='http://granadablogs.com/graciasarrigo/tag/quique-pina/' class='tag-link-127 tag-link-position-34' title='6 temas' style='font-size: 9.1413043478261pt;'>Quique Pina</a>
<a href='http://granadablogs.com/graciasarrigo/tag/rayo/' class='tag-link-3255 tag-link-position-35' title='12 temas' style='font-size: 11.119565217391pt;'>Rayo</a>
<a href='http://granadablogs.com/graciasarrigo/tag/real-madrid/' class='tag-link-514 tag-link-position-36' title='14 temas' style='font-size: 11.652173913043pt;'>Real Madrid</a>
<a href='http://granadablogs.com/graciasarrigo/tag/real-sociedad/' class='tag-link-2875 tag-link-position-37' title='9 temas' style='font-size: 10.282608695652pt;'>Real Sociedad</a>
<a href='http://granadablogs.com/graciasarrigo/tag/recio/' class='tag-link-2399 tag-link-position-38' title='5 temas' style='font-size: 8.6086956521739pt;'>Recio</a>
<a href='http://granadablogs.com/graciasarrigo/tag/resaca/' class='tag-link-41283 tag-link-position-39' title='26 temas' style='font-size: 13.554347826087pt;'>resaca</a>
<a href='http://granadablogs.com/graciasarrigo/tag/sevilla/' class='tag-link-1406 tag-link-position-40' title='13 temas' style='font-size: 11.423913043478pt;'>Sevilla</a>
<a href='http://granadablogs.com/graciasarrigo/tag/sporting/' class='tag-link-14152 tag-link-position-41' title='5 temas' style='font-size: 8.6086956521739pt;'>Sporting</a>
<a href='http://granadablogs.com/graciasarrigo/tag/valencia/' class='tag-link-361 tag-link-position-42' title='13 temas' style='font-size: 11.423913043478pt;'>Valencia</a>
<a href='http://granadablogs.com/graciasarrigo/tag/valladolid/' class='tag-link-507 tag-link-position-43' title='9 temas' style='font-size: 10.282608695652pt;'>Valladolid</a>
<a href='http://granadablogs.com/graciasarrigo/tag/villarreal/' class='tag-link-253 tag-link-position-44' title='11 temas' style='font-size: 10.891304347826pt;'>Villarreal</a>
<a href='http://granadablogs.com/graciasarrigo/tag/zaragoza/' class='tag-link-7272 tag-link-position-45' title='6 temas' style='font-size: 9.1413043478261pt;'>Zaragoza</a></div>
</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Al continuar navegando aceptas nuestra <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.vocento.com/politica-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Política de Cookies</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://granadablogs.com/graciasarrigo/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://granadablogs.com/graciasarrigo/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='http://granadablogs.com/graciasarrigo/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://granadablogs.com/graciasarrigo/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

</body>
</html>
