<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Europa y Latinoamérica deben de enfrentarse a Trump | </title>
<link rel="shortcut icon" href="http://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://granadablogs.com/paradesconectar/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://granadablogs.com/paradesconectar/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Europa y Latinoamérica deben de enfrentarse a Trump &#8211; para desconectar</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="para desconectar &raquo; Feed" href="http://granadablogs.com/paradesconectar/feed/" />
<link rel="alternate" type="application/rss+xml" title="para desconectar &raquo; RSS de los comentarios" href="http://granadablogs.com/paradesconectar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="para desconectar &raquo; Europa y Latinoamérica deben de enfrentarse a Trump RSS de los comentarios" href="http://granadablogs.com/paradesconectar/2017/01/27/europa-y-latinoamerica-deben-de-enfrentarse-a-trump/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/granadablogs.com\/paradesconectar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://granadablogs.com/paradesconectar/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://granadablogs.com/paradesconectar/wp-content/themes/first/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://granadablogs.com/paradesconectar/wp-content/themes/first-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='http://granadablogs.com/paradesconectar/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='http://granadablogs.com/paradesconectar/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='http://granadablogs.com/paradesconectar/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='http://granadablogs.com/paradesconectar/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://granadablogs.com/paradesconectar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://granadablogs.com/paradesconectar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://granadablogs.com/paradesconectar/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://granadablogs.com/paradesconectar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://granadablogs.com/paradesconectar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://granadablogs.com/paradesconectar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuando eso de vender se lleva en la sangre' href='http://granadablogs.com/paradesconectar/2017/01/25/cuando-eso-de-vender-se-lleva-en-la-sangre/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://granadablogs.com/paradesconectar/2017/01/27/europa-y-latinoamerica-deben-de-enfrentarse-a-trump/" />
<link rel='shortlink' href='http://granadablogs.com/paradesconectar/?p=323' />
<link rel="alternate" type="application/json+oembed" href="http://granadablogs.com/paradesconectar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadablogs.com%2Fparadesconectar%2F2017%2F01%2F27%2Feuropa-y-latinoamerica-deben-de-enfrentarse-a-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://granadablogs.com/paradesconectar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadablogs.com%2Fparadesconectar%2F2017%2F01%2F27%2Feuropa-y-latinoamerica-deben-de-enfrentarse-a-trump%2F&#038;format=xml" />
<meta property="og:title" content="Europa y Latinoamérica deben de enfrentarse a Trump" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://granadablogs.com/paradesconectar/2017/01/27/europa-y-latinoamerica-deben-de-enfrentarse-a-trump/" />
<meta property="og:description" content="En la vida muchas veces hay que tomar decisiones,  gusten o no, pero siempre con la dignidad por delante porque quien no actúa así, con nobleza, no merece ni el menor respeto y consideración.  Se convierte en un simple títere, en una marioneta, en un hombre de plástico de los muchos que hay en esta..." />
<meta property="og:site_name" content="para desconectar" />
<meta property="og:locale" content="es_es" />
<meta property="article:tag" content="Trump" />
	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- comScore tagging version 1.1 -->
<script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "7715761",
ns_site: "granadablogs",
voc_se: "blogs",
voc_s1: "sociedad",
voc_s2: "",
voc_s3: "",
voc_s4: "",
name: "",
voc_site: "ideal",
voc_ho: "",
voc_tc: "local",
voc_ed: "granada",
voc_au: "ideal_es",
voc_fep: "",
voc_fem: "",
voc_or: "rl",
voc_pr: "1",
voc_pu: "wordpress"
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 

s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb":"http://b") + 

".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&ns_site=name_of_the_site&voc_se=seccion_principal&voc_s1=seccion_nivel_1&voc_s2=seccion_nivel_2&voc_s3=seccion_nivel_3&voc_s4=seccion_nivel_4&name=nombre_de_pagina&voc_site=nombre_sitio&voc_ho=origen_portada&voc_tc=tipo_de_contenido&voc_ed=edicion&voc_au=autor&voc_fep=fecha_primera_publicacion&voc_fem=fecha_ultima_modificacion&voc_or=origen_contenido&voc_pr=tipo_dominio&cv=2.0&cj=1" />
</noscript>
<link href="http://www.ideal.es/css/minicabecera.css" type="text/css" rel="stylesheet">

<!-- // comScore tagging version 1.1 -->


<!-- Tag GPT-->
<!-- Opcion A -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 250],[300,300],[300,600]], 'robapaginas').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 250],[300,300]], 'robapaginas_dos').addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[980, 90],[980,250]], 'megabanner').addService(googletag.pubads()).setTargeting("pos", "megabanner");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[660, 60]], 'cintillo_noticias660x60').addService(googletag.pubads()).setTargeting("pos", "cintillo_noticias660x60");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[320, 60]], 'boton_noticias320x60').addService(googletag.pubads()).setTargeting("pos", "boton_noticias320x60");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 90],[300,45]], 'boton_local1').addService(googletag.pubads()).setTargeting("pos", "boton_local1");
googletag.defineSlot('/4900/Vocento.ideal/granada//granadablogs', [[300, 90],[300,45]], 'boton_local2').addService(googletag.pubads()).setTargeting("pos", "boton_local2");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Definimos OAS_sitepage -->
<script> OAS_sitepage = '/4900/Vocento.ideal/granada//granadablogs'</script>

<!-- Fin Tag GPT-->

<!-- Semilla GA -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4272508-22', 'auto');
  ga('send', 'pageview');

</script>

<!-- Fin Semilla GA -->


</head>

<body class="post-template-default single single-post postid-323 single-format-standard has-avatars boxed header-side footer-side footer-0">

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->

<div id="CabeceraCorporativa">

<nav class="cab minicab">
        <div class="navbar">
          <div class="navbar-inner pull-center">
            <div class="container" style="float:left; height:35px; overflow:hidden;">
				<div class="pull-left logo"><a href="http://www.ideal.es" target="_top">ideal</a></div>            
				<ul class="nav nav-tabs">
					<li><a title="granada" href="http://www.ideal.es/granada/" id="menu-opcion" target="_top">granada</a></li>
					<li><a title="granada cf " href="http://granadacf.ideal.es/" id="menu-opcion" target="_top">granada cf </a></li>
					<li><a href="http://www.ideal.es/granada/deportes/" title="deportes" id="menu-opcion" target="_top">deportes</a></li>
					<li><a title="nacional" href="http://www.ideal.es/nacional/" id="menu-opcion" target="_top">nacional</a></li>
					<li><a title="mundo" href="http://www.ideal.es/internacional/" id="menu-opcion" target="_top">mundo</a></li>
					<li><a title="econom&iacute;a " href="http://www.ideal.es/economia/" id="menu-opcion" target="_top">econom&iacute;a </a></li>
					<li><a title="culturas" href="http://www.ideal.es/granada/culturas/" id="menu-opcion" target="_top">culturas</a></li>
					<li><a title="sociedad " href="http://www.ideal.es/sociedad/" id="menu-opcion" target="_top">sociedad </a></li>
					<li><a title="tecnolog&iacute;a" href="http://www.ideal.es/tecnologia/" id="menu-opcion" target="_top">tecnolog&iacute;a</a></li>
					<li><a title="gente y estilo " href="http://www.ideal.es/gente-estilo/" id="menu-opcion" target="_top">gente y estilo </a></li>
					<li><a title="planes " href="http://www.ideal.es/granada/planes/" id="menu-opcion" target="_top">planes </a></li>
				</ul>
			</div>
          </div>
        </div>
    </nav>







    <script type="text/javascript">
	var windowsize = jQuery(window).width();
	if (windowsize > 783) {
            document.write('<div id="megabanner">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	}
    </script>



<!-- boton_local2 / Activar sólo si hay publi 
<div id="boton_local2">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('boton_local2'); });
</script></div> -->


</div>

<!-- Fin Cabecera Corporativa -->

	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="http://granadablogs.com/paradesconectar/" rel="home">para desconectar</a></h1>
														
										<div class="site-description">Otro sitio más de Granada blogs | Todos los bloggers granadinos</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu"><ul>
<li ><a href="http://granadablogs.com/paradesconectar/">Inicio</a></li><li class="page_item page-item-2"><a href="http://granadablogs.com/paradesconectar/pagina-ejemplo/">Sobre el Blog</a></li>
</ul></div>
								<form role="search" method="get" class="search-form" action="http://granadablogs.com/paradesconectar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-323" class="post-323 post type-post status-publish format-standard hentry category-politica tag-trump">
	<header class="entry-header">
		<h1 class="entry-title">Europa y Latinoamérica deben de enfrentarse a Trump</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="http://granadablogs.com/paradesconectar/2017/01/27/europa-y-latinoamerica-deben-de-enfrentarse-a-trump/" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-27T20:07:36+00:00">27 enero, 2017</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="http://granadablogs.com/paradesconectar/author/paradesconectar/">Manuel Guisande</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="http://granadablogs.com/paradesconectar/2017/01/27/europa-y-latinoamerica-deben-de-enfrentarse-a-trump/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong>En la vida muchas veces hay que tomar decisiones,</strong>  gusten o no, pero siempre con la dignidad por delante porque quien no actúa así, con nobleza, no merece ni el menor respeto y consideración.  Se convierte en un simple títere, en una marioneta, en un hombre de plástico de los muchos que hay en esta sociedad  en la que parece que todo es un dejar pasar sin tomar medidas, no sé si por miedo o por incapacidad.</p>
<p><strong>Los demócratas españoles tienen una deuda histórica con México</strong> ya que durante la Guerra Civil, muchos mexicanos llegaron a España y dejaron su vida luchando al lado del bando republicano frente al golpe de estado del general Franco.</p>
<p>Asentada la dictadura, miles de compatriotas se exiliaron y encontraron en México un lugar seguro donde poder vivir y donde, en muchos, casos, tuvieron que quedarse para siempre sin poder regresar a su casa.</p>
<p>Ahora que México se encuentra en una situación extremadamente delicada por las sucesivas actuaciones demenciales de Donald Trump <strong>es el momento de hablar claro, de que se escuche la voz de España, ponerse al lado de México y crear un frente común</strong> con todas las naciones hispanoamericanos para decirle al actual presidente de Estados Unidos que «así, no», que como tal y como actúa tendrá frente a él no solo a Latinoamérica sino también a toda Europa.</p>
<p><strong>Callarse, no decir nada</strong> y permanecer en silencio en esta situación (que solo es un instante en la Historia de la Humanidad), no solo es ser un desagradecido con los mexicanos, sino que <strong>es ser también un país pelele y actuar igual que el matón de Trump</strong>.  Trump pasará, pero lo que no se olvidará será la cobardía de un país desagradecido, y yo no quiero que ese sea el mío.</p>
<p><strong>………….</strong></p>
			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="http://granadablogs.com/paradesconectar/category/politica/" rel="category tag">politica</a>		</span>
						<span class="tags-links">
			<a href="http://granadablogs.com/paradesconectar/tag/trump/" rel="tag">Trump</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Older post</div><a href="http://granadablogs.com/paradesconectar/2017/01/25/cuando-eso-de-vender-se-lleva-en-la-sangre/" rel="prev">Cuando eso de vender se lleva en la sangre</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/paradesconectar/2017/01/27/europa-y-latinoamerica-deben-de-enfrentarse-a-trump/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://granadablogs.com/paradesconectar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://granadablogs.com/paradesconectar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="http://granadablogs.com/paradesconectar/2017/01/27/europa-y-latinoamerica-deben-de-enfrentarse-a-trump/">Europa y Latinoamérica deben de enfrentarse a Trump</a>
						</li>
					<li>
				<a href="http://granadablogs.com/paradesconectar/2017/01/25/cuando-eso-de-vender-se-lleva-en-la-sangre/">Cuando eso de vender se lleva en la sangre</a>
						</li>
					<li>
				<a href="http://granadablogs.com/paradesconectar/2016/04/11/ayer-logre-otra-hazana-rozando-ya-la-inmortalidad/">Ayer logré otra hazaña, rozando ya la inmortalidad</a>
						</li>
					<li>
				<a href="http://granadablogs.com/paradesconectar/2016/04/02/cuando-un-libro-puede-leerse-online/">Cuando un libro puede leerse online</a>
						</li>
					<li>
				<a href="http://granadablogs.com/paradesconectar/2016/02/14/de-verdad-no-seas-tonto-como-yo/">De verdad, no seas tonto como yo</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Manuel Guisande</span> en <a href="http://granadablogs.com/paradesconectar/2014/10/14/si-a-los-espanoles-nos-encanta-preguntar-imaginate-a-un-gallego/#comment-31">Si a los españoles nos encanta preguntar, imagínate a un gallego</a></li><li class="recentcomments"><span class="comment-author-link">Antnio</span> en <a href="http://granadablogs.com/paradesconectar/2014/10/14/si-a-los-espanoles-nos-encanta-preguntar-imaginate-a-un-gallego/#comment-30">Si a los españoles nos encanta preguntar, imagínate a un gallego</a></li><li class="recentcomments"><span class="comment-author-link">Manuel Guisande</span> en <a href="http://granadablogs.com/paradesconectar/2014/02/12/sabes-cual-es-la-parte-del-coche-que-mas-sufre/#comment-29">¿Sabes cuál es la parte del coche que más sufre?</a></li><li class="recentcomments"><span class="comment-author-link">Marytere</span> en <a href="http://granadablogs.com/paradesconectar/2014/02/12/sabes-cual-es-la-parte-del-coche-que-mas-sufre/#comment-28">¿Sabes cuál es la parte del coche que más sufre?</a></li><li class="recentcomments"><span class="comment-author-link">Manuel Guisande</span> en <a href="http://granadablogs.com/paradesconectar/2014/02/02/las-manias-que-tienen-algunos-escritores/#comment-27">Las manías que tienen algunos escritores</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://granadablogs.com/paradesconectar/2017/01/'> enero 2017 </option>
	<option value='http://granadablogs.com/paradesconectar/2016/04/'> abril 2016 </option>
	<option value='http://granadablogs.com/paradesconectar/2016/02/'> febrero 2016 </option>
	<option value='http://granadablogs.com/paradesconectar/2016/01/'> enero 2016 </option>
	<option value='http://granadablogs.com/paradesconectar/2015/12/'> diciembre 2015 </option>
	<option value='http://granadablogs.com/paradesconectar/2015/11/'> noviembre 2015 </option>
	<option value='http://granadablogs.com/paradesconectar/2015/10/'> octubre 2015 </option>
	<option value='http://granadablogs.com/paradesconectar/2015/09/'> septiembre 2015 </option>
	<option value='http://granadablogs.com/paradesconectar/2015/08/'> agosto 2015 </option>
	<option value='http://granadablogs.com/paradesconectar/2015/06/'> junio 2015 </option>
	<option value='http://granadablogs.com/paradesconectar/2015/05/'> mayo 2015 </option>
	<option value='http://granadablogs.com/paradesconectar/2015/04/'> abril 2015 </option>
	<option value='http://granadablogs.com/paradesconectar/2015/03/'> marzo 2015 </option>
	<option value='http://granadablogs.com/paradesconectar/2015/02/'> febrero 2015 </option>
	<option value='http://granadablogs.com/paradesconectar/2015/01/'> enero 2015 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/12/'> diciembre 2014 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/11/'> noviembre 2014 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/10/'> octubre 2014 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/09/'> septiembre 2014 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/08/'> agosto 2014 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/07/'> julio 2014 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/06/'> junio 2014 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/05/'> mayo 2014 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/04/'> abril 2014 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/03/'> marzo 2014 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/02/'> febrero 2014 </option>
	<option value='http://granadablogs.com/paradesconectar/2014/01/'> enero 2014 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="1338">amigos</option>
	<option class="level-0" value="584">amor</option>
	<option class="level-0" value="1967">animales</option>
	<option class="level-0" value="15778">artículo</option>
	<option class="level-0" value="45979">casarse</option>
	<option class="level-0" value="558">Comunicación</option>
	<option class="level-0" value="47031">cultura</option>
	<option class="level-0" value="941">economía</option>
	<option class="level-0" value="1107">educación</option>
	<option class="level-0" value="31254">escribir</option>
	<option class="level-0" value="1669">estudiantes</option>
	<option class="level-0" value="2802">extranjeros</option>
	<option class="level-0" value="898">fiesta</option>
	<option class="level-0" value="1982">mujeres</option>
	<option class="level-0" value="936">naturaleza</option>
	<option class="level-0" value="594">niños</option>
	<option class="level-0" value="18835">padre</option>
	<option class="level-0" value="49324">paranoias</option>
	<option class="level-0" value="2203">periodistas</option>
	<option class="level-0" value="665">politica</option>
	<option class="level-0" value="17497">profesiones</option>
	<option class="level-0" value="2231">punset</option>
	<option class="level-0" value="2447">redes</option>
	<option class="level-0" value="3180">salud</option>
	<option class="level-0" value="582">sexo</option>
	<option class="level-0" value="11480">Sin categoría</option>
	<option class="level-0" value="650">trabajo</option>
	<option class="level-0" value="2937">verano</option>
	<option class="level-0" value="36461">viajar</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://granadablogs.com/paradesconectar/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://granadablogs.com/paradesconectar/2016/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td><a href="http://granadablogs.com/paradesconectar/2017/01/25/" aria-label="Entradas publicadas el 25 January, 2017">25</a></td><td>26</td><td><a href="http://granadablogs.com/paradesconectar/2017/01/27/" aria-label="Entradas publicadas el 27 January, 2017">27</a></td><td id="today">28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Al continuar navegando aceptas nuestra <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.vocento.com/politica-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Política de Cookies</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacidad y Política de Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://granadablogs.com/paradesconectar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://granadablogs.com/paradesconectar/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='http://granadablogs.com/paradesconectar/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://granadablogs.com/paradesconectar/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://granadablogs.com/paradesconectar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>
