<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Los políticos se equivocan más que las encuestas | </title>
<link rel="shortcut icon" href="https://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://granadablogs.com/rumores/xmlrpc.php">

<!--[if lt IE 9]>
<script src="https://granadablogs.com/rumores/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Los políticos se equivocan más que las encuestas &#8211; Rumore Rumore</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rumore Rumore &raquo; Feed" href="https://granadablogs.com/rumores/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rumore Rumore &raquo; RSS de los comentarios" href="https://granadablogs.com/rumores/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rumore Rumore &raquo; Los políticos se equivocan más que las encuestas RSS de los comentarios" href="https://granadablogs.com/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/granadablogs.com\/rumores\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='https://granadablogs.com/rumores/wp-content/plugins/sociable/css/sociable.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://granadablogs.com/rumores/wp-content/themes/first/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://granadablogs.com/rumores/wp-content/themes/first-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='https://granadablogs.com/rumores/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='https://granadablogs.com/rumores/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='https://granadablogs.com/rumores/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='https://granadablogs.com/rumores/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://granadablogs.com/rumores/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-content/plugins/sociable/js/sociable.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-content/plugins/sociable/js/vuible.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://granadablogs.com/rumores/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://granadablogs.com/rumores/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://granadablogs.com/rumores/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Del big mac al follasa' href='https://granadablogs.com/rumores/2018/11/20/del-big-mac-al-follasa/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://granadablogs.com/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/" />
<link rel='shortlink' href='https://granadablogs.com/rumores/?p=1743' />
<link rel="alternate" type="application/json+oembed" href="https://granadablogs.com/rumores/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://granadablogs.com/rumores/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&#038;format=xml" />
<link rel="author" href="google.com/+FranciscoChirino78"/>
<meta property="og:title" content="Los políticos se equivocan más que las encuestas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://granadablogs.com/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/" />
<meta property="og:description" content="El 3 de diciembre fue el día de ‘ya lo dije yo’. Sucede siempre que sobreviene una noticia que nadie había publicado antes. Da igual que sea el traspaso de Cristiano Ronaldo, la detención de un corrupto o la irrupción de Vox con doce diputados en el Parlamento andaluz. Los periodistas nos aferramos entonces a..." />
<meta property="og:site_name" content="Rumore Rumore" />
<meta property="og:locale" content="es_es" />
<meta property="article:tag" content="2D" />
<meta property="article:tag" content="albert rivera" />
<meta property="article:tag" content="elecciones" />
<meta property="article:tag" content="Juanma Moreno" />
<meta property="article:tag" content="santiago abascal" />
<meta property="article:tag" content="Susana Díaz" />
<meta property="article:tag" content="vox" />
<script type='text/javascript'>var base_url_sociable = 'https://granadablogs.com/rumores/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
				/* Logo */
			.site-logo {
											}
						</style>
		<style type="text/css" id="first-custom-css">
		.site-description {
    margin-left: 134px;
    margin-top: -45px;
    font-size: 1em;
}	</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Llamada de RGPD de Vocento -->

<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="squido-cookie-message"></script>

<!-- Fin Llamada de RGPD de Vocento -->

<!-- Tag GPT 2018 -->
	
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {  
		
		if (window.innerWidth <= 783){

		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[320,100],[320,50]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}
		else {
			
			googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[980,250],[980, 90],[728,90]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}

		googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

		var adCalled = false;
		var app = Voonto.getInstance();

		// consent information is empty, set non personalized ads
	    app.when('consent:empty').then(function() {
	        window.googletag.pubads().setRequestNonPersonalizedAds(1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // advertising consent information was found
	    app.when('consent:advertising').then(function(result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // user has updated advertising consent
	    app.on('consent:updated:advertising', function(event, result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	});
</script>

<!-- Fin Tag GPT-->

<!-- Semilla GA -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4272508-22', 'auto');
  ga('send', 'pageview');

</script>

<!-- Fin Semilla GA -->
<!-- Start vocento VTM H --> 
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="mycookie"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js"
 data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-comscore="7715761" data-self-hosted="false" data-legacy-tracker="true"     data-legacy-krux="qxobpzqdj"></script>
<script>TagManager.ready.then(function(){TagManager.track();});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBC8F4');</script>
<!-- End vocento VTM H -->



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1743 single-format-standard has-avatars boxed header-side footer-side footer-0">
	

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->
<!-- Start vocento dtm+gtm+comscore -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBC8F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/granadablogs.com/1/G.4--S/vocgranadablogs,voces?pageName=&g={window.location.href}" width="1" height="1" border="0" /></noscript>
<noscript><p><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site={window.location.hostname}" height="1" width="1" alt="*" /></p></noscript>
<!-- End vocento dtm+gtm+comscore -->

<div id="CabeceraCorporativa"><div id="centrariframe"><div id="ajusteiframe"><iframe src="https://www.ideal.es/ticker/granada/minicabecera.htm" height="36px" marginheight="0" marginwidth="0" scrolling="no" frameborder="0" style="margin:0px auto 0px auto; width:100%;"/></iframe></div></div>

<!-- Megabanner  -->
	<script type="text/javascript">
		var windowsize = jQuery(window).width();
		if (windowsize > 783) {
            document.write('<div id="megabanner" class="w980">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
		}
	
		else {
			document.write('<div id="megabanner" class="w320">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	
		}
    </script>


</div>
<!-- Fin Cabecera Corporativa -->
	
	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
								<h1 class="site-logo"><a href="https://granadablogs.com/rumores/" rel="home">		<img alt="" src="https://granadablogs.com/rumores/files/2015/11/quico-chirino-peq.jpg" />
	</a></h1>
												<h1 class="site-title"><a href="https://granadablogs.com/rumores/" rel="home">Rumore Rumore</a></h1>
																		<div class="site-description-foto">«Los rumores son aquellas cosas que merecerían ser noticias aunque no lo sean. Cualquier parecido de lo que aquí se cuenta con la realidad es una evidencia» Blog de Quico Chirino</div>
						
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-1214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1214"><a href="https://granadablogs.com/rumores/">Inicio</a></li>
<li id="menu-item-1216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216"><a href="http://www.granadablogs.com/">GranadaBlogs</a></li>
<li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215"><a href="http://www.ideal.es/granada">Noticias de Granada</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="https://granadablogs.com/rumores/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1743" class="post-1743 post type-post status-publish format-standard hentry category-sin-categoria tag-2d tag-albert-rivera tag-elecciones tag-juanma-moreno tag-santiago-abascal tag-susana-diaz tag-vox">
	<header class="entry-header">
		<h1 class="entry-title">Los políticos se equivocan más que las encuestas</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="https://granadablogs.com/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-04T12:24:51+00:00">4 diciembre, 2018</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="https://granadablogs.com/rumores/author/rumores/">Quico Chirino</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="https://granadablogs.com/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<figure id="attachment_1744" style="width: 644px" class="wp-caption aligncenter"><a href="https://granadablogs.com/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/abascal-vox-nunca-seremos-obstaculo-para-una-mayoria-alternativa/" rel="attachment wp-att-1744"><img class="size-large wp-image-1744" src="https://granadablogs.com/rumores/files/2018/12/abascal1-644x497.jpg" alt="" width="644" height="497" srcset="https://granadablogs.com/rumores/files/2018/12/abascal1-644x497.jpg 644w, https://granadablogs.com/rumores/files/2018/12/abascal1-300x232.jpg 300w, https://granadablogs.com/rumores/files/2018/12/abascal1-768x593.jpg 768w, https://granadablogs.com/rumores/files/2018/12/abascal1.jpg 800w" sizes="(max-width: 644px) 100vw, 644px" /></a><figcaption class="wp-caption-text">El presidente de Vox, Santiago Abascal (d), y el candidato a la presidencia de la Junta de Andalucía, Francisco Serrano, en rueda de prensa en Sevilla. EFE/Pepo Herrera</figcaption></figure>
<p><span style="font-weight: 400">El 3 de diciembre fue el día de ‘ya lo dije yo’. Sucede siempre que sobreviene una noticia que nadie había publicado antes. Da igual que sea el traspaso de<strong> Cristiano Ronaldo,</strong> la detención de un corrupto o la irrupción de Vox con doce diputados en el Parlamento andaluz. Los periodistas nos aferramos entonces a la insinuación entrelíneas que hicimos en un artículo, tan sutil que nadie interpretó. A un tuit con escasa repercusión o un comentario en la redacción que nunca nos atrevimos a escribir para no perder la poca credibilidad que aún nos queda. </span></p>
<p><span style="font-weight: 400">Pero hay quien se equivoca en sus pronósticos más que los periodistas y las encuestas. Incluso que las encuestas realizadas por comisarios políticos. </span></p>
<p><span style="font-weight: 400">Días antes de arrancar la campaña entrevisté a <strong>Susana Díaz</strong>, que estaba convencida -como los periodistas- de su victoria holgada. </span></p>
<p><span style="font-weight: 400">Este fue el titular, que visto ahora parece tan atinado como un tiro en el pie -ya sea el izquierdo, el derecho o el ultraderecho-: </span></p>
<p><a href="https://www.ideal.es/granada/pase-hablare-espero-20181104223522-ntvo.html"><span style="font-weight: 400">«Cuando pase el 2D hablaré con todos y espero que hayan aprendido que si uno no puede formar gobierno no puede impedir que se gobierne»</span></a><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">Le pregunté en aquella entrevista indirectamente por Vox y, sin dar el nombre, fue la propia candidata socialista quien los introdujo en su respuesta:</span></p>
<p><strong>-¿Teme que el clima generado provoque la entrada de posiciones más extremas en Andalucía?</strong></p>
<p><span style="font-weight: 400">-Los extremos no son buenos para la democracia. El auge de VOX está ligado al &#8216;blanqueo&#8217; al que le somete Casado. Cuando dice que el discurso xenófobo, egoísta, de no condenar la violencia hacia las mujeres&#8230; le suena bien, está &#8216;blanqueando&#8217; a VOX. Su auge se debe al complejo del PP.</span></p>
<p><span style="font-weight: 400">Ese ha sido el error táctico de Susana Díaz. Que tras recibir los trackings internos de la última semana fue ella misma quien convirtió a Vox en actor electoral antes incluso de que se ganaran ese rol en las urnas. <strong>No es que el PP lo haya ‘blanqueado’; más bien que el PSOE quiso dibujar las tinieblas</strong>. Los mismos socialistas que han justificado 36 años de gobierno en Andalucía porque así lo decidieron libremente los andaluces no pueden cuestionar ahora un resultado electoral, achacarlo a la baja participación o a que sus votantes se quedaron en casa. </span></p>
<p><span style="font-weight: 400">Quizás Susana tendría que intentar averiguar por qué lo hicieron.</span><a href="https://granadablogs.com/rumores/2017/05/23/susana-diaz-y-la-derrota/"><span style="font-weight: 400"> Pero Susana nunca tuvo asesores que le explicaran la derrota</span></a><span style="font-weight: 400"> y todavía anda convencida de que ha ganado.</span></p>
<p><a href="https://www.ideal.es/andalucia/ciudadanos-pretende-robar-20181118230458-ntvo.html"><span style="font-weight: 400">También entrevisté a Juanma Moreno, cuando Vox ya llenaba los mítines: </span></a></p>
<p><span style="font-weight: 400">“Son las mismas personas que van a todos los actos. Desde el punto de vista estratégico es una demostración de fuerza pero no supone en absoluto que haya posibilidad de irrupción”, respondió.</span></p>
<p><strong>-¿Cuál será el impacto de VOX en estas elecciones? También sale a robarle espacio al PP, le pregunté. Y este fue su vaticinio:</strong></p>
<p><span style="font-weight: 400">-En nuestras encuestas está muy lejos de conseguir un diputado. A más de tres puntos. Auguro que no sacará ningún escaño pero sí puede hacernos perder alguno. Es más, la caprichosa ley D&#8217;hont puede hacer que, en algunas circunscripciones, votos de VOX beneficien a Podemos. Alguien que vote a VOX pensando que va a tener un diputado puede resultar que al final su voto se convierta en apoyo a una fuerza radical como Podemos.</span></p>
<p><span style="font-weight: 400">Tampoco<strong> Albert Rivera,</strong> a escasos cuatro días de las elecciones, presagiaba mayor éxito a Vox que el de pelear por entrar siquiera testimonialmente en el Parlamento:</span></p>
<p><strong>–Susana Díaz ha preguntado a Ciudadanos si estaría dispuesto a pactar con PP y Vox. No han respondido. ¿Estaría dispuesto?</strong></p>
<p><span style="font-weight: 400">–Yo estoy dispuesto a pactar con los andaluces para ganar las elecciones. Hay otros partidos que están peleando legítimamente por entrar en un Parlamento. Ese partido ya se presentó a las autonómicas y las europeas. No dejemos que los votos se queden fuera, vamos a intentar concentrar los votos en Ciudadanos. Lo que teme ella –por Susana Díaz– es que haya una suma alternativa. Y a partir de ahí, especular con diálogos con esos partidos es algo que no voy a hacer faltando cinco días de las elecciones. Hay dos tiempos distintos. El de Ciudadanos es intentar encabezar un gobierno alternativo. Y para otros partidos extraparlamentarios su aspiración es entrar en el Parlamento legítimamente. No me voy a dedicar a hablar de los demás.</span></p>
<p><span style="font-weight: 400">Y en la entrevista que publicamos con la cabeza de lista de Adelante Andalucía, <strong>Teresa Rodríguez,</strong> no aventuraba un resultado muy diferente al de 2015:</span></p>
<p><strong>–Pero si dice que nunca va a permitir que la suma de las derechas gobierne…</strong></p>
<p><span style="font-weight: 400">–Es que eso no va a pasar. De momento las encuestas no dicen que eso vaya a pasar. Los sondeos dibujan un escenario muy similar al de las anteriores elecciones, excepto que algunas fuerzas políticas subimos y otras bajan.</span></p>
<p><span style="font-weight: 400">Hay todavía quien se equivoca más que las encuestas. Los propios políticos.</span></p>
<!-- Start Sociable --><div class="sociable"><ul class='clearfix'></ul><div onMouseout="fixOnMouseOut(this,event,'post-1743')" id="sociable-post-1743" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;t=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas"></a></li><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;t=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas"></a></li><li style="heigth:32px;width:32px"><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas%20-%20https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F%20  SHARETAG"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;title=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas&amp;source=Rumore+Rumore+%C2%ABLos+rumores+son+aquellas+cosas+que+merecer%C3%ADan+ser+noticias+aunque+no+lo+sean.+Cualquier+parecido+de+lo+que+aqu%C3%AD+se+cuenta+con+la+realidad+es+una+evidencia%C2%BB+Blog+de+Quico+Chirino&amp;summary=%0D%0A%0D%0AEl%203%20de%20diciembre%20fue%20el%20d%C3%ADa%20de%20%E2%80%98ya%20lo%20dije%20yo%E2%80%99.%20Sucede%20siempre%20que%20sobreviene%20una%20noticia%20que%20nadie%20hab%C3%ADa%20publicado%20antes.%20Da%20igual%20que%20sea%20el%20traspaso%20de%20Cristiano%20Ronaldo%2C%20la%20detenci%C3%B3n%20de%20un%20corrupto%20o%20la%20irrupci%C3%B3n%20de%20Vox%20con%20doce%20dipu"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;title=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas&amp;notes=%0D%0A%0D%0AEl%203%20de%20diciembre%20fue%20el%20d%C3%ADa%20de%20%E2%80%98ya%20lo%20dije%20yo%E2%80%99.%20Sucede%20siempre%20que%20sobreviene%20una%20noticia%20que%20nadie%20hab%C3%ADa%20publicado%20antes.%20Da%20igual%20que%20sea%20el%20traspaso%20de%20Cristiano%20Ronaldo%2C%20la%20detenci%C3%B3n%20de%20un%20corrupto%20o%20la%20irrupci%C3%B3n%20de%20Vox%20con%20doce%20dipu"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;title=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas&amp;bodytext=%0D%0A%0D%0AEl%203%20de%20diciembre%20fue%20el%20d%C3%ADa%20de%20%E2%80%98ya%20lo%20dije%20yo%E2%80%99.%20Sucede%20siempre%20que%20sobreviene%20una%20noticia%20que%20nadie%20hab%C3%ADa%20publicado%20antes.%20Da%20igual%20que%20sea%20el%20traspaso%20de%20Cristiano%20Ronaldo%2C%20la%20detenci%C3%B3n%20de%20un%20corrupto%20o%20la%20irrupci%C3%B3n%20de%20Vox%20con%20doce%20dipu"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;title=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&title=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;title=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas&amp;annotation=%0D%0A%0D%0AEl%203%20de%20diciembre%20fue%20el%20d%C3%ADa%20de%20%E2%80%98ya%20lo%20dije%20yo%E2%80%99.%20Sucede%20siempre%20que%20sobreviene%20una%20noticia%20que%20nadie%20hab%C3%ADa%20publicado%20antes.%20Da%20igual%20que%20sea%20el%20traspaso%20de%20Cristiano%20Ronaldo%2C%20la%20detenci%C3%B3n%20de%20un%20corrupto%20o%20la%20irrupci%C3%B3n%20de%20Vox%20con%20doce%20dipu"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;t=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas&amp;URL=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%0D%0A%0D%0AEl%203%20de%20diciembre%20fue%20el%20d%C3%ADa%20de%20%E2%80%98ya%20lo%20dije%20yo%E2%80%99.%20Sucede%20siempre%20que%20sobreviene%20una%20noticia%20que%20nadie%20hab%C3%ADa%20publicado%20antes.%20Da%20igual%20que%20sea%20el%20traspaso%20de%20Cristiano%20Ronaldo%2C%20la%20detenci%C3%B3n%20de%20un%20corrupto%20o%20la%20irrupci%C3%B3n%20de%20Vox%20con%20doce%20dipu"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;Title=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;title=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas&amp;selection=%0D%0A%0D%0AEl%203%20de%20diciembre%20fue%20el%20d%C3%ADa%20de%20%E2%80%98ya%20lo%20dije%20yo%E2%80%99.%20Sucede%20siempre%20que%20sobreviene%20una%20noticia%20que%20nadie%20hab%C3%ADa%20publicado%20antes.%20Da%20igual%20que%20sea%20el%20traspaso%20de%20Cristiano%20Ronaldo%2C%20la%20detenci%C3%B3n%20de%20un%20corrupto%20o%20la%20irrupci%C3%B3n%20de%20Vox%20con%20doce%20dipu"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;t=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas&amp;s=%0D%0A%0D%0AEl%203%20de%20diciembre%20fue%20el%20d%C3%ADa%20de%20%E2%80%98ya%20lo%20dije%20yo%E2%80%99.%20Sucede%20siempre%20que%20sobreviene%20una%20noticia%20que%20nadie%20hab%C3%ADa%20publicado%20antes.%20Da%20igual%20que%20sea%20el%20traspaso%20de%20Cristiano%20Ronaldo%2C%20la%20detenci%C3%B3n%20de%20un%20corrupto%20o%20la%20irrupci%C3%B3n%20de%20Vox%20con%20doce%20dipu"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas&body=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;title=Los%20pol%C3%ADticos%20se%20equivocan%20m%C3%A1s%20que%20las%20encuestas&amp;srcURL=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2018%2F12%2F04%2Flos-politicos-se-equivocan-mas-que-las-encuestas%2F&amp;srcTitle=Rumore+Rumore+%C2%ABLos+rumores+son+aquellas+cosas+que+merecer%C3%ADan+ser+noticias+aunque+no+lo+sean.+Cualquier+parecido+de+lo+que+aqu%C3%AD+se+cuenta+con+la+realidad+es+una+evidencia%C2%BB+Blog+de+Quico+Chirino"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-1743')"><img style='margin-top:9px' src='https://granadablogs.com/rumores/wp-content/plugins/sociable/images/more.png'></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-1743',true)" class="close">

		  <img onclick="hide_sociable('post-1743',true)" title="close" src="https://granadablogs.com/rumores/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Los políticos se equivocan más que las encuestas - https://granadablogs.com/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/" data-url="https://granadablogs.com/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="https://www.facebook.com/plugins/like.php?href=https://granadablogs.com/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="https://granadablogs.com/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/" size="medium"></g:plusone></li></ul></div><!-- End Sociable -->			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="https://granadablogs.com/rumores/category/sin-categoria/" rel="category tag">Sin categoría</a>		</span>
						<span class="tags-links">
			<a href="https://granadablogs.com/rumores/tag/2d/" rel="tag">2D</a>, <a href="https://granadablogs.com/rumores/tag/albert-rivera/" rel="tag">albert rivera</a>, <a href="https://granadablogs.com/rumores/tag/elecciones/" rel="tag">elecciones</a>, <a href="https://granadablogs.com/rumores/tag/juanma-moreno/" rel="tag">Juanma Moreno</a>, <a href="https://granadablogs.com/rumores/tag/santiago-abascal/" rel="tag">santiago abascal</a>, <a href="https://granadablogs.com/rumores/tag/susana-diaz/" rel="tag">Susana Díaz</a>, <a href="https://granadablogs.com/rumores/tag/vox/" rel="tag">vox</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Older post</div><a href="https://granadablogs.com/rumores/2018/11/20/del-big-mac-al-follasa/" rel="prev">Del big mac al follasa</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://granadablogs.com/rumores/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1743' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.2 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscar</h1><form role="search" method="get" class="search-form" action="https://granadablogs.com/rumores/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://granadablogs.com/cableados/2018/11/20/cuaderno-de-campana-dia-5-el-cambio-cromatico/' rel='external nofollow' class='url'>Cuaderno de Campaña- Día 5. El cambio cromático |</a></span> en <a href="https://granadablogs.com/rumores/2018/11/20/quedaron-como-amigos/#comment-4822">Quedaron como amigos</a></li><li class="recentcomments"><span class="comment-author-link">Simón</span> en <a href="https://granadablogs.com/rumores/2018/09/19/jose-antonio-moncloa/#comment-4821">Jose Antonio &#8216;Moncloa&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Granaino</span> en <a href="https://granadablogs.com/rumores/2018/11/01/el-tren-de-los-fantasmas/#comment-4820">El tren de los fantasmas</a></li><li class="recentcomments"><span class="comment-author-link">ex pepero</span> en <a href="https://granadablogs.com/rumores/2018/10/15/super-paco/#comment-4819">Súper Paco</a></li><li class="recentcomments"><span class="comment-author-link">ex pepero</span> en <a href="https://granadablogs.com/rumores/2018/10/09/suenan-campanas/#comment-4818">Suenan campañas</a></li></ul></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://granadablogs.com/rumores/2018/12/04/los-politicos-se-equivocan-mas-que-las-encuestas/">Los políticos se equivocan más que las encuestas</a>
									</li>
											<li>
					<a href="https://granadablogs.com/rumores/2018/11/20/del-big-mac-al-follasa/">Del big mac al follasa</a>
									</li>
											<li>
					<a href="https://granadablogs.com/rumores/2018/11/20/quedaron-como-amigos/">Quedaron como amigos</a>
									</li>
											<li>
					<a href="https://granadablogs.com/rumores/2018/11/14/una-redaccion-un-premio/">Una redacción. Un premio</a>
									</li>
											<li>
					<a href="https://granadablogs.com/rumores/2018/11/06/susana-diaz-entre-los-votos-y-los-vetos/">Susana Díaz, entre los votos y los vetos</a>
									</li>
					</ul>
		</aside><aside id="twitter" class="widget widget_Twidget"><a class="twitter-timeline" data-dnt=true href="https://twitter.com/@quicochirino" data-widget-id=""><h1 class="widget-title">Sígueme en Twitter</h1></a>
		      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div class="tagcloud"><a href="https://granadablogs.com/rumores/tag/25m/" class="tag-cloud-link tag-link-13257 tag-link-position-1" style="font-size: 10.666666666667pt;" aria-label="25M (3 elementos)">25M</a>
<a href="https://granadablogs.com/rumores/tag/ana-pastor/" class="tag-cloud-link tag-link-11542 tag-link-position-2" style="font-size: 10.666666666667pt;" aria-label="Ana Pastor (3 elementos)">Ana Pastor</a>
<a href="https://granadablogs.com/rumores/tag/antonio-ayllon/" class="tag-cloud-link tag-link-11513 tag-link-position-3" style="font-size: 8pt;" aria-label="Antonio Ayllón (2 elementos)">Antonio Ayllón</a>
<a href="https://granadablogs.com/rumores/tag/antonio-jara/" class="tag-cloud-link tag-link-11509 tag-link-position-4" style="font-size: 8pt;" aria-label="antonio jara (2 elementos)">antonio jara</a>
<a href="https://granadablogs.com/rumores/tag/arenas/" class="tag-cloud-link tag-link-12025 tag-link-position-5" style="font-size: 12.888888888889pt;" aria-label="Arenas (4 elementos)">Arenas</a>
<a href="https://granadablogs.com/rumores/tag/armilla/" class="tag-cloud-link tag-link-14466 tag-link-position-6" style="font-size: 10.666666666667pt;" aria-label="Armilla (3 elementos)">Armilla</a>
<a href="https://granadablogs.com/rumores/tag/ave/" class="tag-cloud-link tag-link-2651 tag-link-position-7" style="font-size: 12.888888888889pt;" aria-label="AVE (4 elementos)">AVE</a>
<a href="https://granadablogs.com/rumores/tag/ayuntamiento/" class="tag-cloud-link tag-link-1537 tag-link-position-8" style="font-size: 10.666666666667pt;" aria-label="Ayuntamiento (3 elementos)">Ayuntamiento</a>
<a href="https://granadablogs.com/rumores/tag/cajagranada/" class="tag-cloud-link tag-link-706 tag-link-position-9" style="font-size: 10.666666666667pt;" aria-label="cajagranada (3 elementos)">cajagranada</a>
<a href="https://granadablogs.com/rumores/tag/campana-electoral/" class="tag-cloud-link tag-link-11496 tag-link-position-10" style="font-size: 8pt;" aria-label="campaña electoral (2 elementos)">campaña electoral</a>
<a href="https://granadablogs.com/rumores/tag/carlos-rojas/" class="tag-cloud-link tag-link-14407 tag-link-position-11" style="font-size: 12.888888888889pt;" aria-label="Carlos Rojas (4 elementos)">Carlos Rojas</a>
<a href="https://granadablogs.com/rumores/tag/carme-chacon/" class="tag-cloud-link tag-link-11519 tag-link-position-12" style="font-size: 8pt;" aria-label="Carme Chacón (2 elementos)">Carme Chacón</a>
<a href="https://granadablogs.com/rumores/tag/chacon/" class="tag-cloud-link tag-link-11539 tag-link-position-13" style="font-size: 8pt;" aria-label="Chacón (2 elementos)">Chacón</a>
<a href="https://granadablogs.com/rumores/tag/chema-rueda/" class="tag-cloud-link tag-link-1539 tag-link-position-14" style="font-size: 10.666666666667pt;" aria-label="Chema Rueda (3 elementos)">Chema Rueda</a>
<a href="https://granadablogs.com/rumores/tag/concha-de-santa-ana/" class="tag-cloud-link tag-link-11530 tag-link-position-15" style="font-size: 14.666666666667pt;" aria-label="Concha de Santa Ana (5 elementos)">Concha de Santa Ana</a>
<a href="https://granadablogs.com/rumores/tag/curro-ledesma/" class="tag-cloud-link tag-link-14393 tag-link-position-16" style="font-size: 10.666666666667pt;" aria-label="Curro Ledesma (3 elementos)">Curro Ledesma</a>
<a href="https://granadablogs.com/rumores/tag/elecciones/" class="tag-cloud-link tag-link-2772 tag-link-position-17" style="font-size: 8pt;" aria-label="elecciones (2 elementos)">elecciones</a>
<a href="https://granadablogs.com/rumores/tag/granada/" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 8pt;" aria-label="Granada (2 elementos)">Granada</a>
<a href="https://granadablogs.com/rumores/tag/grinan/" class="tag-cloud-link tag-link-14390 tag-link-position-19" style="font-size: 22pt;" aria-label="Griñán (12 elementos)">Griñán</a>
<a href="https://granadablogs.com/rumores/tag/invercaria/" class="tag-cloud-link tag-link-14396 tag-link-position-20" style="font-size: 8pt;" aria-label="Invercaria (2 elementos)">Invercaria</a>
<a href="https://granadablogs.com/rumores/tag/isabel-nieto/" class="tag-cloud-link tag-link-1854 tag-link-position-21" style="font-size: 14.666666666667pt;" aria-label="Isabel Nieto (5 elementos)">Isabel Nieto</a>
<a href="https://granadablogs.com/rumores/tag/jose-antonio-grinan/" class="tag-cloud-link tag-link-14435 tag-link-position-22" style="font-size: 10.666666666667pt;" aria-label="José Antonio Griñán (3 elementos)">José Antonio Griñán</a>
<a href="https://granadablogs.com/rumores/tag/jose-maria-aponte/" class="tag-cloud-link tag-link-11497 tag-link-position-23" style="font-size: 8pt;" aria-label="José María Aponte (2 elementos)">José María Aponte</a>
<a href="https://granadablogs.com/rumores/tag/juanma-moreno/" class="tag-cloud-link tag-link-65398 tag-link-position-24" style="font-size: 10.666666666667pt;" aria-label="Juanma Moreno (3 elementos)">Juanma Moreno</a>
<a href="https://granadablogs.com/rumores/tag/juan-manuel-fernandez/" class="tag-cloud-link tag-link-11524 tag-link-position-25" style="font-size: 14.666666666667pt;" aria-label="Juan Manuel Fernández (5 elementos)">Juan Manuel Fernández</a>
<a href="https://granadablogs.com/rumores/tag/loja/" class="tag-cloud-link tag-link-7487 tag-link-position-26" style="font-size: 14.666666666667pt;" aria-label="Loja (5 elementos)">Loja</a>
<a href="https://granadablogs.com/rumores/tag/luciano-alonso/" class="tag-cloud-link tag-link-11538 tag-link-position-27" style="font-size: 10.666666666667pt;" aria-label="Luciano Alonso (3 elementos)">Luciano Alonso</a>
<a href="https://granadablogs.com/rumores/tag/luis-salvador/" class="tag-cloud-link tag-link-11517 tag-link-position-28" style="font-size: 12.888888888889pt;" aria-label="Luis Salvador (4 elementos)">Luis Salvador</a>
<a href="https://granadablogs.com/rumores/tag/mare-nostrum/" class="tag-cloud-link tag-link-11511 tag-link-position-29" style="font-size: 8pt;" aria-label="mare nostrum (2 elementos)">mare nostrum</a>
<a href="https://granadablogs.com/rumores/tag/mariano-rajoy/" class="tag-cloud-link tag-link-11492 tag-link-position-30" style="font-size: 8pt;" aria-label="Mariano Rajoy (2 elementos)">Mariano Rajoy</a>
<a href="https://granadablogs.com/rumores/tag/marifran-carazo/" class="tag-cloud-link tag-link-14408 tag-link-position-31" style="font-size: 10.666666666667pt;" aria-label="Marifrán Carazo (3 elementos)">Marifrán Carazo</a>
<a href="https://granadablogs.com/rumores/tag/mar-moreno/" class="tag-cloud-link tag-link-11522 tag-link-position-32" style="font-size: 10.666666666667pt;" aria-label="Mar Moreno (3 elementos)">Mar Moreno</a>
<a href="https://granadablogs.com/rumores/tag/mundobasket/" class="tag-cloud-link tag-link-11531 tag-link-position-33" style="font-size: 8pt;" aria-label="Mundobasket (2 elementos)">Mundobasket</a>
<a href="https://granadablogs.com/rumores/tag/paco-cuenca/" class="tag-cloud-link tag-link-7298 tag-link-position-34" style="font-size: 12.888888888889pt;" aria-label="Paco Cuenca (4 elementos)">Paco Cuenca</a>
<a href="https://granadablogs.com/rumores/tag/palacio-de-hielo/" class="tag-cloud-link tag-link-11527 tag-link-position-35" style="font-size: 8pt;" aria-label="Palacio de Hielo (2 elementos)">Palacio de Hielo</a>
<a href="https://granadablogs.com/rumores/tag/psoe-de-granada/" class="tag-cloud-link tag-link-11495 tag-link-position-36" style="font-size: 8pt;" aria-label="PSOE de Granada (2 elementos)">PSOE de Granada</a>
<a href="https://granadablogs.com/rumores/tag/rubalcaba/" class="tag-cloud-link tag-link-11520 tag-link-position-37" style="font-size: 10.666666666667pt;" aria-label="Rubalcaba (3 elementos)">Rubalcaba</a>
<a href="https://granadablogs.com/rumores/tag/ruiz-davila/" class="tag-cloud-link tag-link-14478 tag-link-position-38" style="font-size: 10.666666666667pt;" aria-label="Ruiz Dávila (3 elementos)">Ruiz Dávila</a>
<a href="https://granadablogs.com/rumores/tag/santa-fe/" class="tag-cloud-link tag-link-2828 tag-link-position-39" style="font-size: 8pt;" aria-label="Santa Fe (2 elementos)">Santa Fe</a>
<a href="https://granadablogs.com/rumores/tag/sebastian-perez/" class="tag-cloud-link tag-link-11498 tag-link-position-40" style="font-size: 16.222222222222pt;" aria-label="Sebastián Pérez (6 elementos)">Sebastián Pérez</a>
<a href="https://granadablogs.com/rumores/tag/susana-diaz/" class="tag-cloud-link tag-link-14419 tag-link-position-41" style="font-size: 14.666666666667pt;" aria-label="Susana Díaz (5 elementos)">Susana Díaz</a>
<a href="https://granadablogs.com/rumores/tag/teresa-jimenez/" class="tag-cloud-link tag-link-14417 tag-link-position-42" style="font-size: 20.444444444444pt;" aria-label="Teresa Jiménez (10 elementos)">Teresa Jiménez</a>
<a href="https://granadablogs.com/rumores/tag/torres-hurtado/" class="tag-cloud-link tag-link-7056 tag-link-position-43" style="font-size: 18.444444444444pt;" aria-label="torres Hurtado (8 elementos)">torres Hurtado</a>
<a href="https://granadablogs.com/rumores/tag/zarrias/" class="tag-cloud-link tag-link-11521 tag-link-position-44" style="font-size: 8pt;" aria-label="Zarrías (2 elementos)">Zarrías</a>
<a href="https://granadablogs.com/rumores/tag/alvarez-de-la-chica/" class="tag-cloud-link tag-link-11523 tag-link-position-45" style="font-size: 14.666666666667pt;" aria-label="Álvarez de la Chica (5 elementos)">Álvarez de la Chica</a></div>
</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://granadablogs.com/rumores/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td id="today"><a href="https://granadablogs.com/rumores/2018/12/04/" aria-label="Entradas publicadas el 4 December, 2018">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17939211-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></div>
		</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://granadablogs.com/rumores/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>
