<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Diálogos desde La Ciudad Comprometida: UNA VIDA AL SERVICIO DE LOS ESPACIOS NATURALES PROTEGIDOS EN ANDALUCÍA | </title>
<link rel="shortcut icon" href="http://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://granadablogs.com/gr-arquitectos/xmlrpc.php">

<!--[if lt IE 9]>
<script src="http://granadablogs.com/gr-arquitectos/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Diálogos desde La Ciudad Comprometida: UNA VIDA AL SERVICIO DE LOS ESPACIOS NATURALES PROTEGIDOS EN ANDALUCÍA &#8211; La Ciudad Comprometida</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Ciudad Comprometida &raquo; Feed" href="http://granadablogs.com/gr-arquitectos/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Ciudad Comprometida &raquo; RSS de los comentarios" href="http://granadablogs.com/gr-arquitectos/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Ciudad Comprometida &raquo; Diálogos desde La Ciudad Comprometida: UNA VIDA AL SERVICIO DE LOS ESPACIOS NATURALES PROTEGIDOS EN ANDALUCÍA RSS de los comentarios" href="http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/granadablogs.com\/gr-arquitectos\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/css/sociable.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://granadablogs.com/gr-arquitectos/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://granadablogs.com/gr-arquitectos/wp-content/themes/first/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://granadablogs.com/gr-arquitectos/wp-content/themes/first-child/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='http://granadablogs.com/gr-arquitectos/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='http://granadablogs.com/gr-arquitectos/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='http://granadablogs.com/gr-arquitectos/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='http://granadablogs.com/gr-arquitectos/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/js/sociable.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/js/vuible.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://granadablogs.com/gr-arquitectos/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://granadablogs.com/gr-arquitectos/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://granadablogs.com/gr-arquitectos/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UNA NUEVA LEY PARA LUCHAR CONTRA LOS DESHAUCIOS DE VIVENDAS' href='http://granadablogs.com/gr-arquitectos/2018/04/23/una-nueva-ley-para-luchar-contra-los-deshaucios-de-vivendas/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/" />
<link rel='shortlink' href='http://granadablogs.com/gr-arquitectos/?p=14970' />
<link rel="alternate" type="application/json+oembed" href="http://granadablogs.com/gr-arquitectos/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://granadablogs.com/gr-arquitectos/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&#038;format=xml" />
<meta property="og:title" content="Diálogos desde La Ciudad Comprometida: UNA VIDA AL SERVICIO DE LOS ESPACIOS NATURALES PROTEGIDOS EN ANDALUCÍA" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/" />
<meta property="og:description" content="Acabo de visitar el mayor Parque Natural de España (Las Sierras de Cazorla, Segura y Las Villas) de la mano de Alfredo Benavente Navarro, uno de los más reconocidos naturalistas del país que ha dedicado toda su vida profesional a este lugar, por lo que nadie como el para hacernos un balance de los casi 30 años de aplicación..." />
<meta property="og:site_name" content="La Ciudad Comprometida" />
<meta property="og:locale" content="es_es" />
<meta property="article:tag" content="Alfredo Benavente Navarro" />
<meta property="article:tag" content="Bonal de La Cabrilla" />
<meta property="article:tag" content="Espacio Natural Protegido" />
<meta property="article:tag" content="gr arquitectos" />
<meta property="article:tag" content="Juan Carlos García de los Reyes" />
<meta property="article:tag" content="la ciudad comprometida" />
<meta property="article:tag" content="parque natural" />
<meta property="article:tag" content="Segura y las Villas" />
<meta property="article:tag" content="Sierra de Cazorla" />
<script type='text/javascript'>var base_url_sociable = 'http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
				/* Logo */
			.site-logo {
											}
						</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- comScore tagging version 1.1 -->
<script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "7715761",
ns_site: "granadablogs",
voc_se: "blogs",
voc_s1: "sociedad",
voc_s2: "",
voc_s3: "",
voc_s4: "",
name: "",
voc_site: "ideal",
voc_ho: "",
voc_tc: "local",
voc_ed: "granada",
voc_au: "ideal_es",
voc_fep: "",
voc_fem: "",
voc_or: "rl",
voc_pr: "1",
voc_pu: "wordpress"
});
function get_style5 () { return "none"; } 
function end5_ () { document.getElementById('medcont-granadablogs').style.display = get_style5(); }
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 

s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb":"http://b") + 

".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&ns_site=name_of_the_site&voc_se=seccion_principal&voc_s1=seccion_nivel_1&voc_s2=seccion_nivel_2&voc_s3=seccion_nivel_3&voc_s4=seccion_nivel_4&name=nombre_de_pagina&voc_site=nombre_sitio&voc_ho=origen_portada&voc_tc=tipo_de_contenido&voc_ed=edicion&voc_au=autor&voc_fep=fecha_primera_publicacion&voc_fem=fecha_ultima_modificacion&voc_or=origen_contenido&voc_pr=tipo_dominio&cv=2.0&cj=1" />
</noscript>
<link href="http://www.ideal.es/css/minicabecera.css" type="text/css" rel="stylesheet">

<!-- // comScore tagging version 1.1 -->


<!-- Tag GPT-->
<!-- Opcion A -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 250],[300,300],[300,600]], 'robapaginas').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 250],[300,300]], 'robapaginas_dos').addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[980, 90],[980,250]], 'megabanner').addService(googletag.pubads()).setTargeting("pos", "megabanner");
googletag.defineSlot('/4900/vocento.ideal/granada//granadablogs', [[300, 60]], 'boton_local').addService(googletag.pubads()).setTargeting("pos", "boton_local");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Definimos OAS_sitepage -->
<script> OAS_sitepage = '/4900/vocento.ideal/granada//granadablogs'</script>

<!-- Fin Tag GPT-->

<!-- Semilla GA -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4272508-22', 'auto');
  ga('send', 'pageview');

</script>

<!-- Fin Semilla GA -->
<!-- Start vocento DTM H --> 
<script src="//static.vocento.com/voonto/latest/vendors-head.js"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"></script>
<script>TagManager.ready.then(function() {TagManager.set({}).track();});</script>
<!-- End vocento DTM H -->

</head>

<body class="post-template-default single single-post postid-14970 single-format-standard has-avatars boxed header-side footer-side footer-0">
	<!-- Start vocento DTM B -->
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/630149574?pageName=&g=http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/" width="1" height="1" border="0" /></noscript>
<!-- End vocento DTM B --> 

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->

<div id="CabeceraCorporativa">

<nav class="cab minicab">
        <div class="navbar">
          <div class="navbar-inner pull-center">
            <div class="container" style="float:left; height:35px; overflow:hidden;">
				<div class="pull-left logo"><a href="http://www.ideal.es" target="_top">ideal</a></div>            
				<ul class="nav nav-tabs">
					<li><a title="granada" href="http://www.ideal.es/granada/" id="menu-opcion" target="_top">granada</a></li>
					<li><a title="granada cf " href="http://granadacf.ideal.es/" id="menu-opcion" target="_top">granada cf </a></li>
					<li><a href="http://www.ideal.es/granada/deportes/" title="deportes" id="menu-opcion" target="_top">deportes</a></li>
					<li><a title="nacional" href="http://www.ideal.es/nacional/" id="menu-opcion" target="_top">nacional</a></li>
					<li><a title="mundo" href="http://www.ideal.es/internacional/" id="menu-opcion" target="_top">mundo</a></li>
					<li><a title="econom&iacute;a " href="http://www.ideal.es/economia/" id="menu-opcion" target="_top">econom&iacute;a </a></li>
					<li><a title="culturas" href="http://www.ideal.es/granada/culturas/" id="menu-opcion" target="_top">culturas</a></li>
					<li><a title="sociedad " href="http://www.ideal.es/sociedad/" id="menu-opcion" target="_top">sociedad </a></li>
					<li><a title="tecnolog&iacute;a" href="http://www.ideal.es/tecnologia/" id="menu-opcion" target="_top">tecnolog&iacute;a</a></li>
					<li><a title="gente y estilo " href="http://www.ideal.es/gente-estilo/" id="menu-opcion" target="_top">gente y estilo </a></li>
					<li><a title="planes " href="http://www.ideal.es/granada/planes/" id="menu-opcion" target="_top">planes </a></li>
				</ul>
			</div>
          </div>
        </div>
    </nav>







    <script type="text/javascript">
	var windowsize = jQuery(window).width();
	if (windowsize > 783) {
            document.write('<div id="megabanner">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	}
    </script>



<!-- boton_local2 / Activar sólo si hay publi 
<div id="boton_local2">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('boton_local2'); });
</script></div> -->


</div>

<!-- Fin Cabecera Corporativa -->

	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
								<h1 class="site-logo"><a href="http://granadablogs.com/gr-arquitectos/" rel="home">		<img alt="" src="http://granadablogs.com/gr-arquitectos/files/2017/02/juan-carlos-garcia-de-los-reyes.gif" />
	</a></h1>
												<h1 class="site-title"><a href="http://granadablogs.com/gr-arquitectos/" rel="home">La Ciudad Comprometida</a></h1>
																		<div class="site-description-foto">&nbsp;Blog de Juan Carlos García de los Reyes</div>
						
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-13919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13919"><a href="http://granadablogs.com/gr-arquitectos/canal-de-paisaje-iaph-2/">Desarrollo Ciudades Comprometidas</a></li>
<li id="menu-item-13920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13920"><a href="http://granadablogs.com/gr-arquitectos/indice/">Índice Artículos</a></li>
<li id="menu-item-13921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13921"><a href="http://granadablogs.com/gr-arquitectos/gr-arquitectos/">GR – arquitectos</a></li>
<li id="menu-item-13922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13922"><a href="http://granadablogs.com/gr-arquitectos/sobre-el-autor/">Sobre el autor</a></li>
<li id="menu-item-13923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13923"><a href="http://granadablogs.com/gr-arquitectos/about/">Sobre el blog</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="http://granadablogs.com/gr-arquitectos/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-14970" class="post-14970 post type-post status-publish format-standard hentry category-2-la-ciudad-comprometida tag-alfredo-benavente-navarro tag-bonal-de-la-cabrilla tag-espacio-natural-protegido tag-gr-arquitectos tag-juan-carlos-garcia-de-los-reyes tag-la-ciudad-comprometida tag-parque-natural tag-segura-y-las-villas tag-sierra-de-cazorla">
	<header class="entry-header">
		<h1 class="entry-title">Diálogos desde La Ciudad Comprometida: UNA VIDA AL SERVICIO DE LOS ESPACIOS NATURALES PROTEGIDOS EN ANDALUCÍA</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-25T08:00:18+00:00">abril 25, 2018</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="http://granadablogs.com/gr-arquitectos/author/gr/">Juan Carlos García de los Reyes</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: justify">Acabo de visitar el mayor Parque Natural de España (Las Sierras de Cazorla, Segura y Las Villas) de la mano de Alfredo Benavente Navarro, uno de los más reconocidos naturalistas del país que ha dedicado toda su vida profesional a este lugar, por lo que nadie como el para hacernos un balance de los casi 30 años de aplicación de la Ley de Espacios Naturales de Andalucía.</p>
<p style="text-align: center"><em>Pincha en la imagen para acceder al articulo completo</em><a href="https://gr-arquitectos.com/blog-categorias/137-dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-14972" src="http://granadablogs.com/gr-arquitectos/files/2018/04/Sierra-de-Cazorla_01.jpeg" alt="" width="519" height="660" srcset="http://granadablogs.com/gr-arquitectos/files/2018/04/Sierra-de-Cazorla_01.jpeg 519w, http://granadablogs.com/gr-arquitectos/files/2018/04/Sierra-de-Cazorla_01-236x300.jpeg 236w" sizes="(max-width: 519px) 100vw, 519px" /></a></p>
<!-- Start Sociable --><div class="sociable"><ul class='clearfix'></ul><div onMouseout="fixOnMouseOut(this,event,'post-14970')" id="sociable-post-14970" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;t=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA"></a></li><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;t=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA"></a></li><li style="heigth:32px;width:32px"><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA%20-%20http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F%20  SHARETAG"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;title=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA&amp;source=La+Ciudad+Comprometida+%26nbsp%3BBlog+de+Juan+Carlos+Garc%C3%ADa+de+los+Reyes&amp;summary=Acabo%20de%20visitar%20el%20mayor%20Parque%20Natural%20de%20Espa%C3%B1a%20%28Las%20Sierras%20de%20Cazorla%2C%C2%A0Segura%20y%20Las%20Villas%29%20de%20la%20mano%20de%20Alfredo%20Benavente%20Navarro%2C%20uno%20de%20los%20m%C3%A1s%C2%A0reconocidos%20naturalistas%20del%20pa%C3%ADs%20que%20ha%20dedicado%20toda%20su%20vida%20profesional%20a%C2%A0este%20lugar%2C%20po"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;title=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA&amp;notes=Acabo%20de%20visitar%20el%20mayor%20Parque%20Natural%20de%20Espa%C3%B1a%20%28Las%20Sierras%20de%20Cazorla%2C%C2%A0Segura%20y%20Las%20Villas%29%20de%20la%20mano%20de%20Alfredo%20Benavente%20Navarro%2C%20uno%20de%20los%20m%C3%A1s%C2%A0reconocidos%20naturalistas%20del%20pa%C3%ADs%20que%20ha%20dedicado%20toda%20su%20vida%20profesional%20a%C2%A0este%20lugar%2C%20po"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;title=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA&amp;bodytext=Acabo%20de%20visitar%20el%20mayor%20Parque%20Natural%20de%20Espa%C3%B1a%20%28Las%20Sierras%20de%20Cazorla%2C%C2%A0Segura%20y%20Las%20Villas%29%20de%20la%20mano%20de%20Alfredo%20Benavente%20Navarro%2C%20uno%20de%20los%20m%C3%A1s%C2%A0reconocidos%20naturalistas%20del%20pa%C3%ADs%20que%20ha%20dedicado%20toda%20su%20vida%20profesional%20a%C2%A0este%20lugar%2C%20po"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;title=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&title=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;title=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA&amp;annotation=Acabo%20de%20visitar%20el%20mayor%20Parque%20Natural%20de%20Espa%C3%B1a%20%28Las%20Sierras%20de%20Cazorla%2C%C2%A0Segura%20y%20Las%20Villas%29%20de%20la%20mano%20de%20Alfredo%20Benavente%20Navarro%2C%20uno%20de%20los%20m%C3%A1s%C2%A0reconocidos%20naturalistas%20del%20pa%C3%ADs%20que%20ha%20dedicado%20toda%20su%20vida%20profesional%20a%C2%A0este%20lugar%2C%20po"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;t=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA&amp;URL=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Acabo%20de%20visitar%20el%20mayor%20Parque%20Natural%20de%20Espa%C3%B1a%20%28Las%20Sierras%20de%20Cazorla%2C%C2%A0Segura%20y%20Las%20Villas%29%20de%20la%20mano%20de%20Alfredo%20Benavente%20Navarro%2C%20uno%20de%20los%20m%C3%A1s%C2%A0reconocidos%20naturalistas%20del%20pa%C3%ADs%20que%20ha%20dedicado%20toda%20su%20vida%20profesional%20a%C2%A0este%20lugar%2C%20po"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;Title=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;title=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA&amp;selection=Acabo%20de%20visitar%20el%20mayor%20Parque%20Natural%20de%20Espa%C3%B1a%20%28Las%20Sierras%20de%20Cazorla%2C%C2%A0Segura%20y%20Las%20Villas%29%20de%20la%20mano%20de%20Alfredo%20Benavente%20Navarro%2C%20uno%20de%20los%20m%C3%A1s%C2%A0reconocidos%20naturalistas%20del%20pa%C3%ADs%20que%20ha%20dedicado%20toda%20su%20vida%20profesional%20a%C2%A0este%20lugar%2C%20po"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;t=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA&amp;s=Acabo%20de%20visitar%20el%20mayor%20Parque%20Natural%20de%20Espa%C3%B1a%20%28Las%20Sierras%20de%20Cazorla%2C%C2%A0Segura%20y%20Las%20Villas%29%20de%20la%20mano%20de%20Alfredo%20Benavente%20Navarro%2C%20uno%20de%20los%20m%C3%A1s%C2%A0reconocidos%20naturalistas%20del%20pa%C3%ADs%20que%20ha%20dedicado%20toda%20su%20vida%20profesional%20a%C2%A0este%20lugar%2C%20po"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA&body=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;title=Di%C3%A1logos%20desde%20La%20Ciudad%20Comprometida%3A%20UNA%20VIDA%20AL%20SERVICIO%20DE%20LOS%20ESPACIOS%20NATURALES%20PROTEGIDOS%20EN%20ANDALUC%C3%8DA&amp;srcURL=http%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2018%2F04%2F25%2Fdialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia%2F&amp;srcTitle=La+Ciudad+Comprometida+%26nbsp%3BBlog+de+Juan+Carlos+Garc%C3%ADa+de+los+Reyes"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-14970')"><img style='margin-top:9px' src='http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/images/more.png'></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-14970',true)" class="close">

		  <img onclick="hide_sociable('post-14970',true)" title="close" src="http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Diálogos desde La Ciudad Comprometida: UNA VIDA AL SERVICIO DE LOS ESPACIOS NATURALES PROTEGIDOS EN ANDALUCÍA - http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/" data-url="http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/" data-counter="right"></script></li></ul></div><!-- End Sociable -->			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="http://granadablogs.com/gr-arquitectos/category/2-la-ciudad-comprometida/" rel="category tag">02. La Ciudad Comprometida</a>		</span>
						<span class="tags-links">
			<a href="http://granadablogs.com/gr-arquitectos/tag/alfredo-benavente-navarro/" rel="tag">Alfredo Benavente Navarro</a>, <a href="http://granadablogs.com/gr-arquitectos/tag/bonal-de-la-cabrilla/" rel="tag">Bonal de La Cabrilla</a>, <a href="http://granadablogs.com/gr-arquitectos/tag/espacio-natural-protegido/" rel="tag">Espacio Natural Protegido</a>, <a href="http://granadablogs.com/gr-arquitectos/tag/gr-arquitectos/" rel="tag">gr arquitectos</a>, <a href="http://granadablogs.com/gr-arquitectos/tag/juan-carlos-garcia-de-los-reyes/" rel="tag">Juan Carlos García de los Reyes</a>, <a href="http://granadablogs.com/gr-arquitectos/tag/la-ciudad-comprometida/" rel="tag">la ciudad comprometida</a>, <a href="http://granadablogs.com/gr-arquitectos/tag/parque-natural/" rel="tag">parque natural</a>, <a href="http://granadablogs.com/gr-arquitectos/tag/segura-y-las-villas/" rel="tag">Segura y las Villas</a>, <a href="http://granadablogs.com/gr-arquitectos/tag/sierra-de-cazorla/" rel="tag">Sierra de Cazorla</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Older post</div><a href="http://granadablogs.com/gr-arquitectos/2018/04/23/una-nueva-ley-para-luchar-contra-los-deshaucios-de-vivendas/" rel="prev">UNA NUEVA LEY PARA LUCHAR CONTRA LOS DESHAUCIOS DE VIVENDAS</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://granadablogs.com/gr-arquitectos/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscar</h1><form role="search" method="get" class="search-form" action="http://granadablogs.com/gr-arquitectos/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="calendar-3" class="widget widget_calendar"><h1 class="widget-title">Calendario</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://granadablogs.com/gr-arquitectos/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://granadablogs.com/gr-arquitectos/2018/04/02/" aria-label="Entradas publicadas el 2 April, 2018">2</a></td><td><a href="http://granadablogs.com/gr-arquitectos/2018/04/03/" aria-label="Entradas publicadas el 3 April, 2018">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://granadablogs.com/gr-arquitectos/2018/04/09/" aria-label="Entradas publicadas el 9 April, 2018">9</a></td><td><a href="http://granadablogs.com/gr-arquitectos/2018/04/10/" aria-label="Entradas publicadas el 10 April, 2018">10</a></td><td>11</td><td><a href="http://granadablogs.com/gr-arquitectos/2018/04/12/" aria-label="Entradas publicadas el 12 April, 2018">12</a></td><td><a href="http://granadablogs.com/gr-arquitectos/2018/04/13/" aria-label="Entradas publicadas el 13 April, 2018">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://granadablogs.com/gr-arquitectos/2018/04/16/" aria-label="Entradas publicadas el 16 April, 2018">16</a></td><td><a href="http://granadablogs.com/gr-arquitectos/2018/04/17/" aria-label="Entradas publicadas el 17 April, 2018">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://granadablogs.com/gr-arquitectos/2018/04/23/" aria-label="Entradas publicadas el 23 April, 2018">23</a></td><td>24</td><td id="today"><a href="http://granadablogs.com/gr-arquitectos/2018/04/25/" aria-label="Entradas publicadas el 25 April, 2018">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Artículos recientes</h1>		<ul>
											<li>
					<a href="http://granadablogs.com/gr-arquitectos/2018/04/25/dialogos-desde-la-ciudad-comprometida-una-vida-al-servicio-de-los-espacios-naturales-protegidos-en-andalucia/">Diálogos desde La Ciudad Comprometida: UNA VIDA AL SERVICIO DE LOS ESPACIOS NATURALES PROTEGIDOS EN ANDALUCÍA</a>
									</li>
											<li>
					<a href="http://granadablogs.com/gr-arquitectos/2018/04/23/una-nueva-ley-para-luchar-contra-los-deshaucios-de-vivendas/">UNA NUEVA LEY PARA LUCHAR CONTRA LOS DESHAUCIOS DE VIVENDAS</a>
									</li>
											<li>
					<a href="http://granadablogs.com/gr-arquitectos/2018/04/17/experiencias-en-copiapo-atacama-chile-mis-pueblos-mas-bellos/">EXPERIENCIAS EN COPIAPÓ (ATACAMA, CHILE). Mis pueblos más bellos</a>
									</li>
											<li>
					<a href="http://granadablogs.com/gr-arquitectos/2018/04/16/la-movilidad-urbana-mas-que-una-cuestion-tecnica-es-una-cuestion-social-la-hora-de-guadix-12/">LA MOVILIDAD URBANA, MÁS QUE UNA CUESTIÓN TÉCNICA ES UNA CUESTIÓN SOCIAL. La hora de Guadix 12</a>
									</li>
											<li>
					<a href="http://granadablogs.com/gr-arquitectos/2018/04/13/la-ciudad-comprometida-y-la-uim-haran-un-manual-sobre-ciudades-resilientes/">LA CIUDAD COMPROMETIDA Y LA UIM HARÁN UN MANUAL SOBRE CIUDADES RESILIENTES</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Últimos comentarios</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juan Carlos Garcia de los Reyes</span> en <a href="http://granadablogs.com/gr-arquitectos/2018/01/18/fomentando-las-voces-cualificadas-criticas-y-comnprometidas-de-los-arquitectos/comment-page-1/#comment-60720">FOMENTANDO LAS VOCES CUALIFICADAS, CRÍTICAS Y COMNPROMETIDAS DE LOS ARQUITECTOS</a></li><li class="recentcomments"><span class="comment-author-link">Manu</span> en <a href="http://granadablogs.com/gr-arquitectos/2018/01/03/llega-una-njueva-ley-andaluza-para-un-urbanismo-mas-agil-sostenible-y-competitivo/comment-page-1/#comment-60719">LLEGA UNA NJUEVA LEY ANDALUZA PARA UN URBANISMO MÁS AGIL, SOSTENIBLE Y COMPETITIVO</a></li><li class="recentcomments"><span class="comment-author-link">Juan Carlos García de los Reyes</span> en <a href="http://granadablogs.com/gr-arquitectos/2018/01/03/llega-una-njueva-ley-andaluza-para-un-urbanismo-mas-agil-sostenible-y-competitivo/comment-page-1/#comment-60718">LLEGA UNA NJUEVA LEY ANDALUZA PARA UN URBANISMO MÁS AGIL, SOSTENIBLE Y COMPETITIVO</a></li><li class="recentcomments"><span class="comment-author-link">Juan Moreno</span> en <a href="http://granadablogs.com/gr-arquitectos/2011/06/28/la-torre-catedral-de-guadix-mirador-privilegiado/comment-page-1/#comment-60717">LA TORRE CATEDRAL DE GUADIX, MIRADOR PRIVILEGIADO</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://pantallasled.net' rel='external nofollow' class='url'>ElegirUnFocoLed</a></span> en <a href="http://granadablogs.com/gr-arquitectos/2011/04/29/las-calles-mejor-con-led/comment-page-1/#comment-60716">LAS CALLES, MEJOR CON LED</a></li></ul></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://granadablogs.com/gr-arquitectos/2018/04/'> abril 2018 &nbsp;(11)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2018/03/'> marzo 2018 &nbsp;(11)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2018/02/'> febrero 2018 &nbsp;(10)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2018/01/'> enero 2018 &nbsp;(18)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/12/'> diciembre 2017 &nbsp;(12)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/11/'> noviembre 2017 &nbsp;(17)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/10/'> octubre 2017 &nbsp;(20)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/09/'> septiembre 2017 &nbsp;(20)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/08/'> agosto 2017 &nbsp;(18)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/07/'> julio 2017 &nbsp;(4)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/05/'> mayo 2017 &nbsp;(5)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/03/'> marzo 2017 &nbsp;(5)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2017/01/'> enero 2017 &nbsp;(4)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/12/'> diciembre 2016 &nbsp;(6)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/11/'> noviembre 2016 &nbsp;(6)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/10/'> octubre 2016 &nbsp;(4)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/08/'> agosto 2016 &nbsp;(6)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/07/'> julio 2016 &nbsp;(3)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/06/'> junio 2016 &nbsp;(5)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/05/'> mayo 2016 &nbsp;(3)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/03/'> marzo 2016 &nbsp;(5)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2016/01/'> enero 2016 &nbsp;(4)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/12/'> diciembre 2015 &nbsp;(8)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/11/'> noviembre 2015 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/10/'> octubre 2015 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/09/'> septiembre 2015 &nbsp;(8)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/08/'> agosto 2015 &nbsp;(6)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/07/'> julio 2015 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/06/'> junio 2015 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/05/'> mayo 2015 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/04/'> abril 2015 &nbsp;(8)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/03/'> marzo 2015 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/02/'> febrero 2015 &nbsp;(8)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2015/01/'> enero 2015 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/12/'> diciembre 2014 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/11/'> noviembre 2014 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/10/'> octubre 2014 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/09/'> septiembre 2014 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/08/'> agosto 2014 &nbsp;(8)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/07/'> julio 2014 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/06/'> junio 2014 &nbsp;(10)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/05/'> mayo 2014 &nbsp;(9)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/04/'> abril 2014 &nbsp;(10)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/03/'> marzo 2014 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/02/'> febrero 2014 &nbsp;(12)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2014/01/'> enero 2014 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/12/'> diciembre 2013 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/11/'> noviembre 2013 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/10/'> octubre 2013 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/09/'> septiembre 2013 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/08/'> agosto 2013 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/07/'> julio 2013 &nbsp;(14)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/06/'> junio 2013 &nbsp;(19)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/05/'> mayo 2013 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/04/'> abril 2013 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/03/'> marzo 2013 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/02/'> febrero 2013 &nbsp;(12)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2013/01/'> enero 2013 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/12/'> diciembre 2012 &nbsp;(12)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/11/'> noviembre 2012 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/10/'> octubre 2012 &nbsp;(14)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/09/'> septiembre 2012 &nbsp;(12)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/08/'> agosto 2012 &nbsp;(14)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/07/'> julio 2012 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/06/'> junio 2012 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/05/'> mayo 2012 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/04/'> abril 2012 &nbsp;(14)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/03/'> marzo 2012 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/02/'> febrero 2012 &nbsp;(14)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2012/01/'> enero 2012 &nbsp;(11)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/12/'> diciembre 2011 &nbsp;(14)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/11/'> noviembre 2011 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/10/'> octubre 2011 &nbsp;(14)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/09/'> septiembre 2011 &nbsp;(13)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/08/'> agosto 2011 &nbsp;(14)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/07/'> julio 2011 &nbsp;(21)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/06/'> junio 2011 &nbsp;(18)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/05/'> mayo 2011 &nbsp;(22)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/04/'> abril 2011 &nbsp;(21)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/03/'> marzo 2011 &nbsp;(23)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/02/'> febrero 2011 &nbsp;(20)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2011/01/'> enero 2011 &nbsp;(20)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/12/'> diciembre 2010 &nbsp;(20)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/11/'> noviembre 2010 &nbsp;(20)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/10/'> octubre 2010 &nbsp;(19)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/09/'> septiembre 2010 &nbsp;(19)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/08/'> agosto 2010 &nbsp;(18)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/07/'> julio 2010 &nbsp;(19)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/06/'> junio 2010 &nbsp;(26)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/05/'> mayo 2010 &nbsp;(21)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/04/'> abril 2010 &nbsp;(24)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/03/'> marzo 2010 &nbsp;(21)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/02/'> febrero 2010 &nbsp;(16)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2010/01/'> enero 2010 &nbsp;(17)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2009/12/'> diciembre 2009 &nbsp;(23)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2009/11/'> noviembre 2009 &nbsp;(27)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2009/10/'> octubre 2009 &nbsp;(26)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2009/09/'> septiembre 2009 &nbsp;(25)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2009/08/'> agosto 2009 &nbsp;(32)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2009/07/'> julio 2009 &nbsp;(24)</option>
	<option value='http://granadablogs.com/gr-arquitectos/2009/06/'> junio 2009 &nbsp;(1)</option>

		</select>
		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-11336"><a href="http://granadablogs.com/gr-arquitectos/category/01-la-arquitectura-comprometida/" >01. La Arquitectura Comprometida</a> (274)
</li>
	<li class="cat-item cat-item-1567"><a href="http://granadablogs.com/gr-arquitectos/category/2-la-ciudad-comprometida/" >02. La Ciudad Comprometida</a> (363)
</li>
	<li class="cat-item cat-item-1573"><a href="http://granadablogs.com/gr-arquitectos/category/3-el-territorio-comprometido/" >03. El Territorio Comprometido</a> (233)
</li>
	<li class="cat-item cat-item-1577"><a href="http://granadablogs.com/gr-arquitectos/category/4-la-sociedad-comprometida/" >04. La Sociedad Comprometida</a> (142)
</li>
	<li class="cat-item cat-item-9561"><a href="http://granadablogs.com/gr-arquitectos/category/5-ciudadanos-comprometidos/" >05. Ciudadanos Comprometidos</a> (55)
</li>
	<li class="cat-item cat-item-62048"><a href="http://granadablogs.com/gr-arquitectos/category/07-foros-profesionales-gr/" >06. Foros Profesionales GR</a> (51)
</li>
	<li class="cat-item cat-item-61753"><a href="http://granadablogs.com/gr-arquitectos/category/08-noticias-y-actualidad/" >07. Noticias y actualidad</a> (275)
</li>
	<li class="cat-item cat-item-62190"><a href="http://granadablogs.com/gr-arquitectos/category/09-miscelanea/" >08. Miscelánea</a> (17)
</li>
	<li class="cat-item cat-item-62191"><a href="http://granadablogs.com/gr-arquitectos/category/09-guadix/" >09. Guadix</a> (3)
</li>
	<li class="cat-item cat-item-67842"><a href="http://granadablogs.com/gr-arquitectos/category/lo-que-sienten-los-pensamientos/" >09. Lo que sienten los pensamientos</a> (11)
</li>
	<li class="cat-item cat-item-2288"><a href="http://granadablogs.com/gr-arquitectos/category/8-gracias-de-la-alpujarra/" >8</a> (32)
</li>
		</ul>
</aside><aside id="linkcat-1271" class="widget widget_links"><h1 class="widget-title">Enlaces</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adocomarcadeguadix.com/" title="Web turística de la Comarca de Guadix &#8211; Aventura, Deporte, Ocio">ADO Comarca de Guadix</a></li>
<li><a href="http://apuntesdearquitecturadigital.blogspot.com/" title="Revista Digital Apuntes de Arquitectura del Arquitecto Mújica">Apuntes de Arquitectura</a></li>
<li><a href="http://www.sostenibilidadyarquitectura.com/">Asociacion Sostenibilidad y Arquitectura</a></li>
<li><a href="http://latahamunicipio.blogspot.com/" title="Blog del Ayntamiento de La Taha (La Alpujarra)">Blog del Ayuntamiento de La Taha</a></li>
<li><a href="http://www.ciudadnuestra.org/">Ciudad Nuestra</a></li>
<li><a href="http://ecomovilidad.net/granada/category/historia">Ecomovilidad</a></li>
<li><a href="https://premiosuim.uimunicipalistas.org/premio-buenas-practicas-con-enfoque-de-genero/">https://premiosuim.uimunicipalistas.org/premio-buenas-practicas-con-enfoque-de-genero/</a></li>
<li><a href="http://www.laciudadviva.org/">La Ciudad Viva</a></li>
<li><a href="http://lamujerconstruye.blogspot.com.es/">La Mujer Construye</a></li>
<li><a href="http://www.libredebarreras.es/">Libredebarreras</a></li>
<li><a href="http://www.lostrotanoches.com/" title="Asociación Deportiva &#8216;Los Trotanoches&#8217; de Guadix">Los Trotanoches</a></li>
<li><a href="http://paisajetransversal.blogspot.com/" title="Web del mes (Mayo 2011)">Paisaje Transversal</a></li>
<li><a href="http://www.plataformaurbana.cl/archive/category/patrimonio//">Plataforma Patrimonio</a></li>
<li><a href="http://www.plataformaurbana.cl/">Plataforma Urbana</a></li>
<li><a href="http://www.proyectosinergias.com/" title="web del mes (Mayo 2011)">Proyectos Sinergias</a></li>
<li><a href="http://www.gr-arquitectos.com/gr_arquitectos-blog/" title="Blog Corporativo del Estudio de Arquitectura y Urbanismo &#8220;García de los Reyes Arquitectos Asociados&#8221;">Publicaciones</a></li>
<li><a href="http://www.pueblosocial.es/">Pueblo Social</a></li>
<li><a href="http://www.ra-bellasartesgranada.es/" title="La Real Academia de Bellas Artes de Nuestra Señora de las Angustias">Real Academia de Bellas Artes de Granada</a></li>
<li><a href="http://www.uimunicipalistas.org/redes/redurbanismo/" title="Red de Conocimiento de Urbanismo y Medio Ambiente de la UIM">Red de Urbanismo y Medio Ambiente de la UIM</a></li>
<li><a href="http://www.unsitiodiferente.es/">Un Sitio Diferente</a></li>
<li><a href="http://www.gr-arquitectos.com/" title="Estudio de Arquitectura y Urbanismo &#8220;García de los Reyes Arquitectos Asociados&#8221;">www.gr-arquitectos.com</a></li>
<li><a href="http://www.chu-chup.com/">Ya se lo que quiero</a></li>

	</ul>
</aside>
<aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Páginas</h1>		<ul>
			<li class="page_item page-item-5502"><a href="http://granadablogs.com/gr-arquitectos/canal-de-paisaje-iaph-2/">Desarrollo de Ciudades Comprometidas (DCC)</a></li>
<li class="page_item page-item-44"><a href="http://granadablogs.com/gr-arquitectos/gr-arquitectos/">GR &#8211; arquitectos</a></li>
<li class="page_item page-item-1090"><a href="http://granadablogs.com/gr-arquitectos/indice/">Indice de Artículos</a></li>
<li class="page_item page-item-12"><a href="http://granadablogs.com/gr-arquitectos/sobre-el-autor/">Sobre el autor</a></li>
<li class="page_item page-item-2"><a href="http://granadablogs.com/gr-arquitectos/about/">Sobre este blog</a></li>
		</ul>
		</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Metas</h1>			<ul>
						<li><a href="http://granadablogs.com/gr-arquitectos/wp-login.php">Acceder</a></li>
			<li><a href="http://granadablogs.com/gr-arquitectos/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://granadablogs.com/gr-arquitectos/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://granadablogs.com/gr-arquitectos" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

</body>
</html>
