<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Creer a Adriana Lastra | </title>
<link rel="shortcut icon" href="http://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://granadablogs.com/rumores/xmlrpc.php">

<!--[if lt IE 9]>
<script src="https://granadablogs.com/rumores/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Creer a Adriana Lastra &#8211; Rumore Rumore</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.social9.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rumore Rumore &raquo; Feed" href="https://granadablogs.com/rumores/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rumore Rumore &raquo; Feed de los comentarios" href="https://granadablogs.com/rumores/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rumore Rumore &raquo; Comentario Creer a Adriana Lastra del feed" href="https://granadablogs.com/rumores/2022/07/18/creer-a-adriana-lastra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/granadablogs.com\/rumores\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='s9-social-sharing-front-css'  href='https://granadablogs.com/rumores/wp-content/plugins/simplified-social-share/s9-social-sharing/assets/css/s9-social-sharing-front.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://granadablogs.com/rumores/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://granadablogs.com/rumores/wp-content/themes/first/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://granadablogs.com/rumores/wp-content/themes/first-child/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='https://granadablogs.com/rumores/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='https://granadablogs.com/rumores/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='https://granadablogs.com/rumores/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='https://granadablogs.com/rumores/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<script id="s9-sdk" async defer data-hide-popup="true" content="" src="//cdn.social9.com/js/socialshare.min.js"></script><script type='text/javascript' src='https://granadablogs.com/rumores/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://granadablogs.com/rumores/wp-json/" /><link rel="alternate" type="application/json" href="https://granadablogs.com/rumores/wp-json/wp/v2/posts/2144" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://granadablogs.com/rumores/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://granadablogs.com/rumores/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://granadablogs.com/rumores/2022/07/18/creer-a-adriana-lastra/" />
<link rel='shortlink' href='https://granadablogs.com/rumores/?p=2144' />
<link rel="alternate" type="application/json+oembed" href="https://granadablogs.com/rumores/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2022%2F07%2F18%2Fcreer-a-adriana-lastra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://granadablogs.com/rumores/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranadablogs.com%2Frumores%2F2022%2F07%2F18%2Fcreer-a-adriana-lastra%2F&#038;format=xml" />
<link rel="author" href="google.com/+FranciscoChirino78"/>
<meta property="og:title" content="Creer a Adriana Lastra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://granadablogs.com/rumores/2022/07/18/creer-a-adriana-lastra/" />
<meta property="og:description" content="Los políticos le perdieron tanto el respeto a las explicaciones que, cuando alguno ofrece un argumento razonable, se tiende a pensar que tras lo obvio se esconde una conspiración oscura. Adriana Lastra, de 43 años, ha dejado su cargo como vicesecretaria general del PSOE porque está embarazada y ha tenido que pasar varias semanas de..." />
<meta property="og:site_name" content="Rumore Rumore" />
<meta property="og:locale" content="es" />
	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
				/* Logo */
			.site-logo {
												margin-bottom: 26px;
							}
							.site-logo img {
					border-radius: 50%;
				}
						</style>
		<style type="text/css" id="first-custom-css">
		.site-description {
    margin-left: 134px;
    margin-top: -45px;
    font-size: 1em;
}	</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Start vocento VTM H --> 
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="mycookie"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js"
 data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-comscore="7715761" data-self-hosted="false" data-legacy-tracker="true" data-analytics-id="ppll_pro" data-legacy-krux="qxobpzqdj"></script>
<script>TagManager.ready.then(function(){TagManager.track();});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBC8F4');</script>
<!-- End vocento VTM H -->


<!-- Tag GPT 2018 -->
	
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {  
		
		if (window.innerWidth <= 783){

		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[320,100],[320,50]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}
		else {
			
			googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[980,250],[980, 90],[728,90]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}

		googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

		var adCalled = false;
		var app = Voonto.getInstance();

		// consent information is empty, set non personalized ads
	    app.when('consent:empty').then(function() {
	        window.googletag.pubads().setRequestNonPersonalizedAds(1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // advertising consent information was found
	    app.when('consent:advertising').then(function(result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // user has updated advertising consent
	    app.on('consent:updated:advertising', function(event, result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	});
</script>

<!-- Fin Tag GPT-->






</head>

<body class="post-template-default single single-post postid-2144 single-format-standard has-avatars boxed header-side footer-side footer-0">
	

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->
<!-- Start vocento dtm+gtm+comscore -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBC8F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/035187546?pageName=&g=/without-js" width="1" height="1" border="0" /></noscript>
<noscript><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp" height="1" width="1" alt="*" /></noscript>
<!-- End vocento dtm+gtm+comscore -->

<div id="CabeceraCorporativa"><div id="centrariframe"><div id="ajusteiframe"><iframe src="https://www.ideal.es/ticker/granada/minicabecera.htm" height="36px" marginheight="0" marginwidth="0" scrolling="no" frameborder="0" style="margin:0px auto 0px auto; width:100%;"/></iframe></div></div>

<!-- Megabanner  -->
	<script type="text/javascript">
		var windowsize = jQuery(window).width();
		if (windowsize > 783) {
            document.write('<div id="megabanner" class="w980">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
		}
	
		else {
			document.write('<div id="megabanner" class="w320">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	
		}
    </script>


</div>
<!-- Fin Cabecera Corporativa -->
	
	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
								<h1 class="site-logo"><a href="https://granadablogs.com/rumores/" rel="home">		<img alt="" src="http://granadablogs.com/rumores/files/2020/08/quico-firma.jpeg" />
	</a></h1>
												<h1 class="site-title"><a href="https://granadablogs.com/rumores/" rel="home">Rumore Rumore</a></h1>
																		<div class="site-description-foto">«Los rumores son aquellas cosas que merecerían ser noticias aunque no lo sean. Cualquier parecido de lo que aquí se cuenta con la realidad es una evidencia» Blog de Quico Chirino</div>
						
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-1214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1214"><a href="http://granadablogs.com/rumores/">Inicio</a></li>
<li id="menu-item-1216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216"><a href="http://www.granadablogs.com/">GranadaBlogs</a></li>
<li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215"><a href="http://www.ideal.es/granada">Noticias de Granada</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="https://granadablogs.com/rumores/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2144" class="post-2144 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<h1 class="entry-title">Creer a Adriana Lastra</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="https://granadablogs.com/rumores/2022/07/18/creer-a-adriana-lastra/" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-18T11:11:19+02:00">18 julio, 2022</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="https://granadablogs.com/rumores/author/rumores/">Quico Chirino</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="https://granadablogs.com/rumores/2022/07/18/creer-a-adriana-lastra/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Los políticos le perdieron tanto el respeto a las explicaciones que, cuando alguno ofrece un argumento razonable, se tiende a pensar que tras lo obvio se esconde una conspiración oscura.</p>
<p>Adriana Lastra, de 43 años, ha dejado su cargo como vicesecretaria general del PSOE porque está embarazada y ha tenido que pasar varias semanas de baja y en reposo. Nadie -o pocos- cuestionarían la explicación si Adriana hubiese terminado sus estudios de Antropología Social y trabajase, por ejemplo, en el CIS de Tezanos. Pero se pone en duda por tratarse de una dirigente próxima a Pedro Sánchez; ahora que Pedro Sánchez ha emprendido un nuevo giro y por los antecedentes sabemos que, en todos sus virajes, algunos de sus correligionarios se van por el sumidero del cambio. Le pasó a José Luis Ábalos o a Iván Redondo, que junto a un par de compañeros más -andaluces, por cierto- estaban con Adriana en las primeras fotos donde posaban eufóricos tras vencer en las primarias a Susana Díaz.</p>
<p>Si el verdadero y único motivo es el que se esgrime, lo comprobaremos cuando, pasado un tiempo, Adriana pueda retomar su actividad política. Será entonces cuando Pedro Sánchez -varonil adalid del feminismo- deba recuperarla -si ella quiere- en un puesto de similar relevancia y no en una canonjía; que viene a ser lo que Feijóo le ha dado a Teodoro García Egea. Lo pronto que se agotan y prejubilan las generaciones políticas en los tiempos actuales, por cierto.</p>
<p>Lo que tampoco podemos pasar por alto son los mensajes que algunos dirigentes socialistas llevan meses esparciendo por los mentideros. Muchos han cuestionado el papel de Adriana desde el principio y últimamente daban por hecho que habría cambio de portavoces en el partido. El de ministros lo esperan para dentro de unos meses.</p>
<p>Por mi parte, doy por buena la explicación de Adriana Lastra. Ya tiene Pedro Sánchez una nueva encomienda para completar su giro a la izquierda: cambiar las leyes que haga falta para que ninguna mujer tenga que dimitir solo por que su embarazo le exija “tranquilidad y reposo”.</p>
<p><a href="https://t.me/+rlM0pqD7w4JkYjc0">Sígueme en Telegram</a></p>
			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="https://granadablogs.com/rumores/category/sin-categoria/" rel="category tag">Sin categoría</a>		</span>
					</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Older post</div><a href="https://granadablogs.com/rumores/2022/06/20/excusas-absolutas/" rel="prev">Excusas absolutas</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rumores/2022/07/18/creer-a-adriana-lastra/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://granadablogs.com/rumores/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='2144' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1658149017" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.8" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="152"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscar</h1><form role="search" method="get" class="search-form" action="https://granadablogs.com/rumores/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Benjanin</span> en <a href="https://granadablogs.com/rumores/2022/06/06/feijoo-y-el-lio-con-la-frase-que-clinton-nunca-dijo/#comment-4861">Feijóo y el lío con la frase que Clinton nunca dijo</a></li><li class="recentcomments"><span class="comment-author-link">JLZ</span> en <a href="https://granadablogs.com/rumores/2021/12/08/granada-no-passa-nada/#comment-4850">Granada, no passa nada</a></li><li class="recentcomments"><span class="comment-author-link">Fco. Cano Bueso</span> en <a href="https://granadablogs.com/rumores/2021/12/08/granada-no-passa-nada/#comment-4849">Granada, no passa nada</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://granadablogs.com/rumores/2021/06/25/concejales-por-que-me-habeis-abandonado/' rel='external nofollow ugc' class='url'>Concejales, por qué me habéis abandonado |</a></span> en <a href="https://granadablogs.com/rumores/2021/06/17/granada-tiene-lo-que-se-merece/#comment-4840">Granada tiene lo que se merece</a></li><li class="recentcomments"><span class="comment-author-link">Pablo</span> en <a href="https://granadablogs.com/rumores/2021/05/30/crisis-en-el-ayuntamiento-de-granada-las-paredes-graban/#comment-4839">Crisis en el Ayuntamiento de Granada: las paredes graban</a></li></ul></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://granadablogs.com/rumores/2022/07/18/creer-a-adriana-lastra/" aria-current="page">Creer a Adriana Lastra</a>
									</li>
											<li>
					<a href="https://granadablogs.com/rumores/2022/06/20/excusas-absolutas/">Excusas absolutas</a>
									</li>
											<li>
					<a href="https://granadablogs.com/rumores/2022/06/15/segundo-debate-cuando-los-candidatos-se-comportan-como-son/">Segundo debate: cuando los candidatos se comportan como son</a>
									</li>
											<li>
					<a href="https://granadablogs.com/rumores/2022/06/06/feijoo-y-el-lio-con-la-frase-que-clinton-nunca-dijo/">Feijóo y el lío con la frase que Clinton nunca dijo</a>
									</li>
											<li>
					<a href="https://granadablogs.com/rumores/2022/05/29/el-tio-del-altavoz/">El tío del altavoz</a>
									</li>
					</ul>

		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div class="tagcloud"><a href="https://granadablogs.com/rumores/tag/25m/" class="tag-cloud-link tag-link-13257 tag-link-position-1" style="font-size: 10.666666666667pt;" aria-label="25M (3 elementos)">25M</a>
<a href="https://granadablogs.com/rumores/tag/ana-pastor/" class="tag-cloud-link tag-link-11542 tag-link-position-2" style="font-size: 10.666666666667pt;" aria-label="Ana Pastor (3 elementos)">Ana Pastor</a>
<a href="https://granadablogs.com/rumores/tag/antonio-ayllon/" class="tag-cloud-link tag-link-11513 tag-link-position-3" style="font-size: 8pt;" aria-label="Antonio Ayllón (2 elementos)">Antonio Ayllón</a>
<a href="https://granadablogs.com/rumores/tag/antonio-jara/" class="tag-cloud-link tag-link-11509 tag-link-position-4" style="font-size: 8pt;" aria-label="antonio jara (2 elementos)">antonio jara</a>
<a href="https://granadablogs.com/rumores/tag/arenas/" class="tag-cloud-link tag-link-12025 tag-link-position-5" style="font-size: 12.888888888889pt;" aria-label="Arenas (4 elementos)">Arenas</a>
<a href="https://granadablogs.com/rumores/tag/armilla/" class="tag-cloud-link tag-link-14466 tag-link-position-6" style="font-size: 10.666666666667pt;" aria-label="Armilla (3 elementos)">Armilla</a>
<a href="https://granadablogs.com/rumores/tag/autovia-del-mediterraneo/" class="tag-cloud-link tag-link-14400 tag-link-position-7" style="font-size: 8pt;" aria-label="autovía del Mediterráneo (2 elementos)">autovía del Mediterráneo</a>
<a href="https://granadablogs.com/rumores/tag/ave/" class="tag-cloud-link tag-link-2651 tag-link-position-8" style="font-size: 14.666666666667pt;" aria-label="AVE (5 elementos)">AVE</a>
<a href="https://granadablogs.com/rumores/tag/ayuntamiento/" class="tag-cloud-link tag-link-1537 tag-link-position-9" style="font-size: 10.666666666667pt;" aria-label="Ayuntamiento (3 elementos)">Ayuntamiento</a>
<a href="https://granadablogs.com/rumores/tag/cajagranada/" class="tag-cloud-link tag-link-706 tag-link-position-10" style="font-size: 10.666666666667pt;" aria-label="cajagranada (3 elementos)">cajagranada</a>
<a href="https://granadablogs.com/rumores/tag/campana-electoral/" class="tag-cloud-link tag-link-11496 tag-link-position-11" style="font-size: 8pt;" aria-label="campaña electoral (2 elementos)">campaña electoral</a>
<a href="https://granadablogs.com/rumores/tag/carlos-rojas/" class="tag-cloud-link tag-link-14407 tag-link-position-12" style="font-size: 12.888888888889pt;" aria-label="Carlos Rojas (4 elementos)">Carlos Rojas</a>
<a href="https://granadablogs.com/rumores/tag/carme-chacon/" class="tag-cloud-link tag-link-11519 tag-link-position-13" style="font-size: 8pt;" aria-label="Carme Chacón (2 elementos)">Carme Chacón</a>
<a href="https://granadablogs.com/rumores/tag/chacon/" class="tag-cloud-link tag-link-11539 tag-link-position-14" style="font-size: 8pt;" aria-label="Chacón (2 elementos)">Chacón</a>
<a href="https://granadablogs.com/rumores/tag/chema-rueda/" class="tag-cloud-link tag-link-1539 tag-link-position-15" style="font-size: 10.666666666667pt;" aria-label="Chema Rueda (3 elementos)">Chema Rueda</a>
<a href="https://granadablogs.com/rumores/tag/concha-de-santa-ana/" class="tag-cloud-link tag-link-11530 tag-link-position-16" style="font-size: 14.666666666667pt;" aria-label="Concha de Santa Ana (5 elementos)">Concha de Santa Ana</a>
<a href="https://granadablogs.com/rumores/tag/curro-ledesma/" class="tag-cloud-link tag-link-14393 tag-link-position-17" style="font-size: 10.666666666667pt;" aria-label="Curro Ledesma (3 elementos)">Curro Ledesma</a>
<a href="https://granadablogs.com/rumores/tag/granada/" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 8pt;" aria-label="Granada (2 elementos)">Granada</a>
<a href="https://granadablogs.com/rumores/tag/grinan/" class="tag-cloud-link tag-link-14390 tag-link-position-19" style="font-size: 22pt;" aria-label="Griñán (12 elementos)">Griñán</a>
<a href="https://granadablogs.com/rumores/tag/invercaria/" class="tag-cloud-link tag-link-14396 tag-link-position-20" style="font-size: 8pt;" aria-label="Invercaria (2 elementos)">Invercaria</a>
<a href="https://granadablogs.com/rumores/tag/isabel-nieto/" class="tag-cloud-link tag-link-1854 tag-link-position-21" style="font-size: 14.666666666667pt;" aria-label="Isabel Nieto (5 elementos)">Isabel Nieto</a>
<a href="https://granadablogs.com/rumores/tag/jose-antonio-grinan/" class="tag-cloud-link tag-link-14435 tag-link-position-22" style="font-size: 10.666666666667pt;" aria-label="José Antonio Griñán (3 elementos)">José Antonio Griñán</a>
<a href="https://granadablogs.com/rumores/tag/jose-maria-aponte/" class="tag-cloud-link tag-link-11497 tag-link-position-23" style="font-size: 8pt;" aria-label="José María Aponte (2 elementos)">José María Aponte</a>
<a href="https://granadablogs.com/rumores/tag/juan-manuel-fernandez/" class="tag-cloud-link tag-link-11524 tag-link-position-24" style="font-size: 14.666666666667pt;" aria-label="Juan Manuel Fernández (5 elementos)">Juan Manuel Fernández</a>
<a href="https://granadablogs.com/rumores/tag/loja/" class="tag-cloud-link tag-link-7487 tag-link-position-25" style="font-size: 14.666666666667pt;" aria-label="Loja (5 elementos)">Loja</a>
<a href="https://granadablogs.com/rumores/tag/luciano-alonso/" class="tag-cloud-link tag-link-11538 tag-link-position-26" style="font-size: 10.666666666667pt;" aria-label="Luciano Alonso (3 elementos)">Luciano Alonso</a>
<a href="https://granadablogs.com/rumores/tag/luis-salvador/" class="tag-cloud-link tag-link-11517 tag-link-position-27" style="font-size: 12.888888888889pt;" aria-label="Luis Salvador (4 elementos)">Luis Salvador</a>
<a href="https://granadablogs.com/rumores/tag/mare-nostrum/" class="tag-cloud-link tag-link-11511 tag-link-position-28" style="font-size: 8pt;" aria-label="mare nostrum (2 elementos)">mare nostrum</a>
<a href="https://granadablogs.com/rumores/tag/mariano-rajoy/" class="tag-cloud-link tag-link-11492 tag-link-position-29" style="font-size: 8pt;" aria-label="Mariano Rajoy (2 elementos)">Mariano Rajoy</a>
<a href="https://granadablogs.com/rumores/tag/marifran-carazo/" class="tag-cloud-link tag-link-14408 tag-link-position-30" style="font-size: 10.666666666667pt;" aria-label="Marifrán Carazo (3 elementos)">Marifrán Carazo</a>
<a href="https://granadablogs.com/rumores/tag/mar-moreno/" class="tag-cloud-link tag-link-11522 tag-link-position-31" style="font-size: 10.666666666667pt;" aria-label="Mar Moreno (3 elementos)">Mar Moreno</a>
<a href="https://granadablogs.com/rumores/tag/mundobasket/" class="tag-cloud-link tag-link-11531 tag-link-position-32" style="font-size: 8pt;" aria-label="Mundobasket (2 elementos)">Mundobasket</a>
<a href="https://granadablogs.com/rumores/tag/paco-cuenca/" class="tag-cloud-link tag-link-7298 tag-link-position-33" style="font-size: 12.888888888889pt;" aria-label="Paco Cuenca (4 elementos)">Paco Cuenca</a>
<a href="https://granadablogs.com/rumores/tag/palacio-de-hielo/" class="tag-cloud-link tag-link-11527 tag-link-position-34" style="font-size: 8pt;" aria-label="Palacio de Hielo (2 elementos)">Palacio de Hielo</a>
<a href="https://granadablogs.com/rumores/tag/pedro-sanchez/" class="tag-cloud-link tag-link-65407 tag-link-position-35" style="font-size: 10.666666666667pt;" aria-label="Pedro Sánchez (3 elementos)">Pedro Sánchez</a>
<a href="https://granadablogs.com/rumores/tag/psoe-de-granada/" class="tag-cloud-link tag-link-11495 tag-link-position-36" style="font-size: 8pt;" aria-label="PSOE de Granada (2 elementos)">PSOE de Granada</a>
<a href="https://granadablogs.com/rumores/tag/rubalcaba/" class="tag-cloud-link tag-link-11520 tag-link-position-37" style="font-size: 10.666666666667pt;" aria-label="Rubalcaba (3 elementos)">Rubalcaba</a>
<a href="https://granadablogs.com/rumores/tag/ruiz-davila/" class="tag-cloud-link tag-link-14478 tag-link-position-38" style="font-size: 10.666666666667pt;" aria-label="Ruiz Dávila (3 elementos)">Ruiz Dávila</a>
<a href="https://granadablogs.com/rumores/tag/santa-fe/" class="tag-cloud-link tag-link-2828 tag-link-position-39" style="font-size: 8pt;" aria-label="Santa Fe (2 elementos)">Santa Fe</a>
<a href="https://granadablogs.com/rumores/tag/sebastian-perez/" class="tag-cloud-link tag-link-11498 tag-link-position-40" style="font-size: 16.222222222222pt;" aria-label="Sebastián Pérez (6 elementos)">Sebastián Pérez</a>
<a href="https://granadablogs.com/rumores/tag/susana-diaz/" class="tag-cloud-link tag-link-14419 tag-link-position-41" style="font-size: 16.222222222222pt;" aria-label="Susana Díaz (6 elementos)">Susana Díaz</a>
<a href="https://granadablogs.com/rumores/tag/teresa-jimenez/" class="tag-cloud-link tag-link-14417 tag-link-position-42" style="font-size: 20.444444444444pt;" aria-label="Teresa Jiménez (10 elementos)">Teresa Jiménez</a>
<a href="https://granadablogs.com/rumores/tag/torres-hurtado/" class="tag-cloud-link tag-link-7056 tag-link-position-43" style="font-size: 18.444444444444pt;" aria-label="torres Hurtado (8 elementos)">torres Hurtado</a>
<a href="https://granadablogs.com/rumores/tag/zarrias/" class="tag-cloud-link tag-link-11521 tag-link-position-44" style="font-size: 8pt;" aria-label="Zarrías (2 elementos)">Zarrías</a>
<a href="https://granadablogs.com/rumores/tag/alvarez-de-la-chica/" class="tag-cloud-link tag-link-11523 tag-link-position-45" style="font-size: 14.666666666667pt;" aria-label="Álvarez de la Chica (5 elementos)">Álvarez de la Chica</a></div>
</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td id="today"><a href="https://granadablogs.com/rumores/2022/07/18/" aria-label="Entradas publicadas el 18 de July de 2022">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://granadablogs.com/rumores/2022/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17939211-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></div>
		</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>
		<ul>
						<li><a href="https://granadablogs.com/rumores/wp-login.php">Acceder</a></li>
			<li><a href="https://granadablogs.com/rumores/feed/">Feed de entradas</a></li>
			<li><a href="https://granadablogs.com/rumores/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->
﻿<a href="https://amateurs.network" style="position:absolute; left:-2939px; top:0">amateurs.network</a>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://granadablogs.com/rumores/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.8' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-content/themes/first/js/navigation.js?ver=20140707' id='first-navigation-js'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115' id='first-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://granadablogs.com/rumores/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

</body>
</html>
