<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>eSports: Comienza el juego.. | </title>
<link rel="shortcut icon" href="https://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://granadablogs.com/entrelineas/xmlrpc.php">

<!--[if lt IE 9]>
<script src="https://granadablogs.com/entrelineas/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>eSports: Comienza el juego.. &#8211; entreLíneas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="entreLíneas &raquo; Feed" href="https://granadablogs.com/entrelineas/feed/" />
<link rel="alternate" type="application/rss+xml" title="entreLíneas &raquo; RSS de los comentarios" href="https://granadablogs.com/entrelineas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="entreLíneas &raquo; eSports: Comienza el juego.. RSS de los comentarios" href="https://granadablogs.com/entrelineas/2018/10/15/esports-comienza-el-juego/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/granadablogs.com\/entrelineas\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='https://granadablogs.com/entrelineas/wp-content/plugins/sociable/css/sociable.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-content/plugins/sociable/js/sociable.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-content/plugins/sociable/js/vuible.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://granadablogs.com/entrelineas/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://granadablogs.com/entrelineas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://granadablogs.com/entrelineas/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Qué aprendimos de los hermanos Lehman?' href='https://granadablogs.com/entrelineas/2018/10/01/que-aprendimos-de-los-hermanos-lehman/' />
<link rel='next' title='No se admiten tarjetas de crédito' href='https://granadablogs.com/entrelineas/2018/10/15/no-se-admiten-tarjetas-de-credito/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://granadablogs.com/entrelineas/2018/10/15/esports-comienza-el-juego/" />
<link rel='shortlink' href='https://granadablogs.com/entrelineas/?p=984' />
<link rel="alternate" type="application/json+oembed" href="https://granadablogs.com/entrelineas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://granadablogs.com/entrelineas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&#038;format=xml" />
<meta property="og:title" content="eSports: Comienza el juego.." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://granadablogs.com/entrelineas/2018/10/15/esports-comienza-el-juego/" />
<meta property="og:description" content="En la última película de S. Spielberg, “Ready Player One: Comienza el juego”, un joven usuario de videojuegos participa en el año 2045 en la búsqueda de un objeto a través de múltiples pistas que le conducirán a un premio multimillonario, deseado por gran parte de la población mundial que, al igual que el protagonista,..." />
<meta property="og:site_name" content="entreLíneas" />
<meta property="og:locale" content="es_es" />
<meta property="article:tag" content="eSport" />
<meta property="article:tag" content="Gamer" />
<meta property="article:tag" content="Gaming" />
<meta property="article:tag" content="videojuegos" />
<script type='text/javascript'>var base_url_sociable = 'https://granadablogs.com/entrelineas/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Llamada de RGPD de Vocento -->

<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="squido-cookie-message"></script>

<!-- Fin Llamada de RGPD de Vocento -->

<!-- Tag GPT 2018 -->
	
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {  
		
		if (window.innerWidth <= 783){

		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[320,100],[320,50]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}
		else {
			
			googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[980,250],[980, 90],[728,90]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}

		googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

		var adCalled = false;
		var app = Voonto.getInstance();

		// consent information is empty, set non personalized ads
	    app.when('consent:empty').then(function() {
	        window.googletag.pubads().setRequestNonPersonalizedAds(1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // advertising consent information was found
	    app.when('consent:advertising').then(function(result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // user has updated advertising consent
	    app.on('consent:updated:advertising', function(event, result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	});
</script>

<!-- Fin Tag GPT-->

<!-- Semilla GA -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4272508-22', 'auto');
  ga('send', 'pageview');

</script>

<!-- Fin Semilla GA -->
<!-- Start vocento VTM H --> 
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="mycookie"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js"
 data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-comscore="7715761" data-self-hosted="false" data-legacy-tracker="true"     data-legacy-krux="qxobpzqdj"></script>
<script>TagManager.ready.then(function(){TagManager.track();});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBC8F4');</script>
<!-- End vocento VTM H -->



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-984 single-format-standard has-avatars boxed header-side footer-side footer-0">
	

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->
<!-- Start vocento dtm+gtm+comscore -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBC8F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/granadablogs.com/1/G.4--S/vocgranadablogs,voces?pageName=&g={window.location.href}" width="1" height="1" border="0" /></noscript>
<noscript><p><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site={window.location.hostname}" height="1" width="1" alt="*" /></p></noscript>
<!-- End vocento dtm+gtm+comscore -->

<div id="CabeceraCorporativa"><div id="centrariframe"><div id="ajusteiframe"><iframe src="https://www.ideal.es/ticker/granada/minicabecera.htm" height="36px" marginheight="0" marginwidth="0" scrolling="no" frameborder="0" style="margin:0px auto 0px auto; width:100%;"/></iframe></div></div>

<!-- Megabanner  -->
	<script type="text/javascript">
		var windowsize = jQuery(window).width();
		if (windowsize > 783) {
            document.write('<div id="megabanner" class="w980">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
		}
	
		else {
			document.write('<div id="megabanner" class="w320">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	
		}
    </script>


</div>
<!-- Fin Cabecera Corporativa -->
	
	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="https://granadablogs.com/entrelineas/" rel="home">entreLíneas</a></h1>
														
										<div class="site-description">Blog de José Manuel Navarro Llena</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu"><ul>
<li ><a href="https://granadablogs.com/entrelineas/">Inicio</a></li><li class="page_item page-item-2"><a href="https://granadablogs.com/entrelineas/pagina-ejemplo/">Sobre este blog</a></li>
</ul></div>
								<form role="search" method="get" class="search-form" action="https://granadablogs.com/entrelineas/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-984" class="post-984 post type-post status-publish format-standard hentry category-app category-digital tag-esport tag-gamer tag-gaming tag-videojuegos">
	<header class="entry-header">
		<h1 class="entry-title">eSports: Comienza el juego..</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="https://granadablogs.com/entrelineas/2018/10/15/esports-comienza-el-juego/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-15T12:27:34+00:00">15 octubre, 2018</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="https://granadablogs.com/entrelineas/author/jmnavarro/">José Manuel Navarro Llena</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="https://granadablogs.com/entrelineas/2018/10/15/esports-comienza-el-juego/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>En la última película de <strong>S. Spielberg,</strong> <em>“Ready Player One: Comienza el juego”,</em> un joven usuario de videojuegos participa en el año 2045 en la búsqueda de un objeto a través de múltiples pistas que le conducirán a un premio multimillonario, deseado por gran parte de la población mundial que, al igual que el protagonista, juegan para evadirse de un mundo cada día más caótico y sombrío y para alcanzar la ansiada recompensa. La competencia es feroz, no sólo contra otros jugadores sino también contra la empresa rival de Oasis, la compañía cuyo propietario creó el rompecabezas que hay que resolver.</p>
<p><img class="aligncenter" src="https://cdn1us.denofgeek.com/sites/denofgeekus/files/styles/main_wide/public/2018/05/ready_player_one_blu-ray_dvd_release_date.jpg?itok=u1_pCWQg" alt="Resultado de imagen de ready player one" width="420" height="236" /></p>
<p>La trama, como en otras películas del mismo género y estética pop (Tron, Gamer, Jumanji, Starfighter,…), se arma en torno a dos realidades, la virtual y la real, que se entremezclan y confunden en una suerte de argumentos imposibles en los que los protagonistas acceden a universos inalcanzables por otros medios que no sean la tecnología que sustenta el mundo “gamer”. Una metáfora del espacio ideal en el que las interacciones entre los avatares llegan a ser más ciertas y deseables que las que las personas de carne y hueso tienen en su entorno natural, donde sus vidas sufren del aislamiento al que están expuestas gracias, precisa y paradójicamente, a la misma tecnología que les da acceso a la fantasía de una existencia más plena al “otro lado del espejo digital”.</p>
<p>En estas historias de ficción el eje central suele ser una competición en la que los valores más apreciados por los jugadores y los espectadores son la visión de conjunto y la capacidad de atención mantenida, la planificación eficiente, la toma de decisiones acertadas, la ejecución correcta, la superación de errores y, por supuesto, el éxito o la victoria. Estas variables bien pudieran trasladarse a los requerimientos para cualquier proyecto, personal o empresarial. Y, de hecho, lo son.</p>
<p>Pero también son los valores clave para, en nuestro mundo real, ser un jugador profesional de los llamados eSports o deportes virtuales, electrónicos, o competiciones de videojuegos deportivos o de estrategia, que necesitan equipos de varios jugadores, entrenadores, normas, recintos, patrocinadores, espectadores y compensaciones, como cualquier otro deporte profesionalizado. De esta manera, como en estas competiciones, se ha construido un mercado de equipos, ligas, fichajes, instalaciones, estrategias de marketing, audiencias, etc., que cada día mueve más dinero y más aficionados. Una economía emergente basada en nuevos modelos de negocio que usan como recursos la tecnología y la explotación de las habilidades mentales (no las físicas) de los participantes.</p>
<p><img class="aligncenter" src="https://johancruyffinstitute.com/wp-content/uploads/2018/07/esports-coi-com.jpg" alt="Resultado de imagen de eSports" width="534" height="312" /></p>
<p>Las grandes ligas electrónicas ya cuentan con “gaming houses”, o residencias para los jugadores, en torno a centros de alto rendimiento, donde entrenan, conviven y compiten. Es el caso del Movistar eSports Center en Madrid, en el que los torneos tienen lugar en recintos con público real presenciando la evolución del juego ante pantallas gigantes. Allí están las estrellas del juego y los que les gusta ver cómo lo hacen&#8230; para aprender, porque también son jugadores que disfrutan con los buenos encuentros y toman nota de las mejores estrategias y trucos más hábiles para progresar y no quedarse bloqueado ante cualquier suceso imprevisto. No es el caso de los deportes tradicionales, en los que la inmensa mayoría de los espectadores no practican el que son aficionados, se limitan a mirar y sufrir o alegrarse por el resultado de su equipo e increpar al contrario cuando se tercia.</p>
<p>La alta competición maneja un número reducido de “<em>gamers</em>” estrella cuyo fichaje depende de sus habilidades, rendimiento, comunicación y su capacidad para integrarse con jugadores provenientes de diferentes países, con los que unas veces se ha de asumir el rol de líder y otras el de colaborador. También existen otras categorías inferiores en las que se agolpan la mayoría de los jugadores usando como herramientas internet y como red de comunicación Twitter. El universo digital no tiene límites y por ello admite la intervención de diversos perfiles de jugadores. Como los <em>“killer”</em> o ganadores natos, los <em>“achiever”</em> o aspirantes a alcanzar objetivos poco a poco, los <em>“explorer”</em> o amantes de los nuevos entornos y los <em>“socializer”</em> o buscadores de nuevas relaciones interpersonales (<strong>L. Escuris</strong>).</p>
<p>No obstante, la industria de los eSports maneja un número superior de perfiles de jugadores y de espectadores relacionados con sus pautas de comportamiento,  expectativas y mecanismos de decisión, lo cual ha despertado el interés de grandes patrocinadores y ha favorecido la creación de nuevos nichos de mercado que han de ser contemplados en la estrategia de marketing de las empresas interesadas en invertir en medios diferentes y en lograr la implicación del cliente, el jugador, con su marca a través de la alineación de los intereses y valores de ambos.</p>
<p><img class="aligncenter" src="https://e00-marca.uecdn.es/assets/multimedia/imagenes/2016/12/01/14805887460664.jpg" alt="Resultado de imagen de eSports" width="400" height="225" /></p>
<p>Los eSports se han revelado como una industria con un potencial económico enorme y con una inigualable capacidad para generar valores y contenidos relevantes, adaptables a las cambiantes necesidades de los usuarios. Pero también están demandando con urgencia un código ético y la regulación del sector, de los agentes que intervienen y de las transacciones económicas que se generan&#8230; El juego ya ha comenzado. ¿Ready?</p>
<p>&nbsp;</p>
<p>José Manuel Navarro Llena</p>
<p>@jmnllena</p>
<!-- Start Sociable --><div class="sociable"><ul class='clearfix'></ul><div onMouseout="fixOnMouseOut(this,event,'post-984')" id="sociable-post-984" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;t=eSports%3A%20Comienza%20el%20juego.."></a></li><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;t=eSports%3A%20Comienza%20el%20juego.."></a></li><li style="heigth:32px;width:32px"><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=eSports%3A%20Comienza%20el%20juego..%20-%20https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F%20  SHARETAG"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;title=eSports%3A%20Comienza%20el%20juego..&amp;source=entreL%C3%ADneas+Blog+de+Jos%C3%A9+Manuel+Navarro+Llena&amp;summary=En%20la%20%C3%BAltima%20pel%C3%ADcula%20de%20S.%20Spielberg%2C%20%E2%80%9CReady%20Player%20One%3A%20Comienza%20el%20juego%E2%80%9D%2C%20un%20joven%20usuario%20de%20videojuegos%20participa%20en%20el%20a%C3%B1o%202045%20en%20la%20b%C3%BAsqueda%20de%20un%20objeto%20a%20trav%C3%A9s%20de%20m%C3%BAltiples%20pistas%20que%20le%20conducir%C3%A1n%20a%20un%20premio%20multimillonario%2C%20"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;title=eSports%3A%20Comienza%20el%20juego..&amp;notes=En%20la%20%C3%BAltima%20pel%C3%ADcula%20de%20S.%20Spielberg%2C%20%E2%80%9CReady%20Player%20One%3A%20Comienza%20el%20juego%E2%80%9D%2C%20un%20joven%20usuario%20de%20videojuegos%20participa%20en%20el%20a%C3%B1o%202045%20en%20la%20b%C3%BAsqueda%20de%20un%20objeto%20a%20trav%C3%A9s%20de%20m%C3%BAltiples%20pistas%20que%20le%20conducir%C3%A1n%20a%20un%20premio%20multimillonario%2C%20"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;title=eSports%3A%20Comienza%20el%20juego..&amp;bodytext=En%20la%20%C3%BAltima%20pel%C3%ADcula%20de%20S.%20Spielberg%2C%20%E2%80%9CReady%20Player%20One%3A%20Comienza%20el%20juego%E2%80%9D%2C%20un%20joven%20usuario%20de%20videojuegos%20participa%20en%20el%20a%C3%B1o%202045%20en%20la%20b%C3%BAsqueda%20de%20un%20objeto%20a%20trav%C3%A9s%20de%20m%C3%BAltiples%20pistas%20que%20le%20conducir%C3%A1n%20a%20un%20premio%20multimillonario%2C%20"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;title=eSports%3A%20Comienza%20el%20juego.."></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&title=eSports%3A%20Comienza%20el%20juego.."></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;title=eSports%3A%20Comienza%20el%20juego..&amp;annotation=En%20la%20%C3%BAltima%20pel%C3%ADcula%20de%20S.%20Spielberg%2C%20%E2%80%9CReady%20Player%20One%3A%20Comienza%20el%20juego%E2%80%9D%2C%20un%20joven%20usuario%20de%20videojuegos%20participa%20en%20el%20a%C3%B1o%202045%20en%20la%20b%C3%BAsqueda%20de%20un%20objeto%20a%20trav%C3%A9s%20de%20m%C3%BAltiples%20pistas%20que%20le%20conducir%C3%A1n%20a%20un%20premio%20multimillonario%2C%20"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;t=eSports%3A%20Comienza%20el%20juego.."></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=eSports%3A%20Comienza%20el%20juego..&amp;URL=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=En%20la%20%C3%BAltima%20pel%C3%ADcula%20de%20S.%20Spielberg%2C%20%E2%80%9CReady%20Player%20One%3A%20Comienza%20el%20juego%E2%80%9D%2C%20un%20joven%20usuario%20de%20videojuegos%20participa%20en%20el%20a%C3%B1o%202045%20en%20la%20b%C3%BAsqueda%20de%20un%20objeto%20a%20trav%C3%A9s%20de%20m%C3%BAltiples%20pistas%20que%20le%20conducir%C3%A1n%20a%20un%20premio%20multimillonario%2C%20"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;Title=eSports%3A%20Comienza%20el%20juego.."></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;title=eSports%3A%20Comienza%20el%20juego..&amp;selection=En%20la%20%C3%BAltima%20pel%C3%ADcula%20de%20S.%20Spielberg%2C%20%E2%80%9CReady%20Player%20One%3A%20Comienza%20el%20juego%E2%80%9D%2C%20un%20joven%20usuario%20de%20videojuegos%20participa%20en%20el%20a%C3%B1o%202045%20en%20la%20b%C3%BAsqueda%20de%20un%20objeto%20a%20trav%C3%A9s%20de%20m%C3%BAltiples%20pistas%20que%20le%20conducir%C3%A1n%20a%20un%20premio%20multimillonario%2C%20"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;t=eSports%3A%20Comienza%20el%20juego..&amp;s=En%20la%20%C3%BAltima%20pel%C3%ADcula%20de%20S.%20Spielberg%2C%20%E2%80%9CReady%20Player%20One%3A%20Comienza%20el%20juego%E2%80%9D%2C%20un%20joven%20usuario%20de%20videojuegos%20participa%20en%20el%20a%C3%B1o%202045%20en%20la%20b%C3%BAsqueda%20de%20un%20objeto%20a%20trav%C3%A9s%20de%20m%C3%BAltiples%20pistas%20que%20le%20conducir%C3%A1n%20a%20un%20premio%20multimillonario%2C%20"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=eSports%3A%20Comienza%20el%20juego..&body=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;title=eSports%3A%20Comienza%20el%20juego..&amp;srcURL=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2018%2F10%2F15%2Fesports-comienza-el-juego%2F&amp;srcTitle=entreL%C3%ADneas+Blog+de+Jos%C3%A9+Manuel+Navarro+Llena"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-984')"><img style='margin-top:9px' src='https://granadablogs.com/entrelineas/wp-content/plugins/sociable/images/more.png'></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-984',true)" class="close">

		  <img onclick="hide_sociable('post-984',true)" title="close" src="https://granadablogs.com/entrelineas/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="eSports: Comienza el juego.. - https://granadablogs.com/entrelineas/2018/10/15/esports-comienza-el-juego/" data-url="https://granadablogs.com/entrelineas/2018/10/15/esports-comienza-el-juego/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="https://www.facebook.com/plugins/like.php?href=https://granadablogs.com/entrelineas/2018/10/15/esports-comienza-el-juego/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="https://granadablogs.com/entrelineas/2018/10/15/esports-comienza-el-juego/" size="medium"></g:plusone></li></ul></div><!-- End Sociable -->			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="https://granadablogs.com/entrelineas/category/app/" rel="category tag">app</a>, <a href="https://granadablogs.com/entrelineas/category/digital/" rel="category tag">digital</a>		</span>
						<span class="tags-links">
			<a href="https://granadablogs.com/entrelineas/tag/esport/" rel="tag">eSport</a>, <a href="https://granadablogs.com/entrelineas/tag/gamer/" rel="tag">Gamer</a>, <a href="https://granadablogs.com/entrelineas/tag/gaming/" rel="tag">Gaming</a>, <a href="https://granadablogs.com/entrelineas/tag/videojuegos/" rel="tag">videojuegos</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Older post</div><a href="https://granadablogs.com/entrelineas/2018/10/01/que-aprendimos-de-los-hermanos-lehman/" rel="prev">¿Qué aprendimos de los hermanos Lehman?</a></div><div class="nav-next"><div class="post-nav-title">Newer post</div><a href="https://granadablogs.com/entrelineas/2018/10/15/no-se-admiten-tarjetas-de-credito/" rel="next">No se admiten tarjetas de crédito</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entrelineas/2018/10/15/esports-comienza-el-juego/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://granadablogs.com/entrelineas/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.2 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://granadablogs.com/entrelineas/2018/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://granadablogs.com/entrelineas/2018/10/01/" aria-label="Entradas publicadas el 1 October, 2018">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td id="today"><a href="https://granadablogs.com/entrelineas/2018/10/15/" aria-label="Entradas publicadas el 15 October, 2018">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscar</h1><form role="search" method="get" class="search-form" action="https://granadablogs.com/entrelineas/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">José Manuel Navarro Llena</span> en <a href="https://granadablogs.com/entrelineas/2018/07/10/mi-cuenta-es-mia-mi-dinero-tambien/#comment-13902">Mi cuenta es mía. Mi dinero también.</a></li><li class="recentcomments"><span class="comment-author-link">Mari juli perez</span> en <a href="https://granadablogs.com/entrelineas/2018/07/10/mi-cuenta-es-mia-mi-dinero-tambien/#comment-13901">Mi cuenta es mía. Mi dinero también.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://granadablogs.com/entrelineas/2018/07/30/el-cerebro-la-verdadera-revolucion-digital/' rel='external nofollow' class='url'>El cerebro, la verdadera revolución digital  |</a></span> en <a href="https://granadablogs.com/entrelineas/2018/07/10/blockchain-es-el-medio-no-el-fin/#comment-13900">Blockchain es el medio, no el fin.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://granadablogs.com/entrelineas/2018/07/10/mi-cuenta-es-mia-mi-dinero-tambien/' rel='external nofollow' class='url'>Mi cuenta es mía. Mi dinero también. |</a></span> en <a href="https://granadablogs.com/entrelineas/2018/07/10/blockchain-es-el-medio-no-el-fin/#comment-13899">Blockchain es el medio, no el fin.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://granadablogs.com/entrelineas/2018/07/10/blockchain-es-el-medio-no-el-fin/' rel='external nofollow' class='url'>Blockchain es el medio, no el fin. |</a></span> en <a href="https://granadablogs.com/entrelineas/2018/07/10/psd2-rgpd/#comment-13898">PSD2 ^ RGPD</a></li></ul></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Artículos Recientes</h1>		<ul>
											<li>
					<a href="https://granadablogs.com/entrelineas/2018/10/15/no-se-admiten-tarjetas-de-credito/">No se admiten tarjetas de crédito</a>
									</li>
											<li>
					<a href="https://granadablogs.com/entrelineas/2018/10/15/esports-comienza-el-juego/">eSports: Comienza el juego..</a>
									</li>
											<li>
					<a href="https://granadablogs.com/entrelineas/2018/10/01/que-aprendimos-de-los-hermanos-lehman/">¿Qué aprendimos de los hermanos Lehman?</a>
									</li>
											<li>
					<a href="https://granadablogs.com/entrelineas/2018/10/01/la-era-de-los-hybristai/">La era de los Hybristai</a>
									</li>
											<li>
					<a href="https://granadablogs.com/entrelineas/2018/09/28/el-valor-del-31/">El valor del 31</a>
									</li>
					</ul>
		</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>
