<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Ser mi propio banco. | </title>
<link rel="shortcut icon" href="http://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://granadablogs.com/entrelineas/xmlrpc.php">

<!--[if lt IE 9]>
<script src="https://granadablogs.com/entrelineas/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>Ser mi propio banco. &#8211; entreLíneas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="entreLíneas &raquo; Feed" href="https://granadablogs.com/entrelineas/feed/" />
<link rel="alternate" type="application/rss+xml" title="entreLíneas &raquo; Feed de los comentarios" href="https://granadablogs.com/entrelineas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="entreLíneas &raquo; Comentario Ser mi propio banco. del feed" href="https://granadablogs.com/entrelineas/2022/01/12/ser-mi-propio-banco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/granadablogs.com\/entrelineas\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sociablecss-css'  href='http://granadablogs.com/entrelineas/wp-content/plugins/sociable/css/sociable.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://granadablogs.com/entrelineas/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first-child/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='https://granadablogs.com/entrelineas/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://granadablogs.com/entrelineas/wp-content/plugins/sociable/js/sociable.js?ver=5.8.3' id='sociable-js'></script>
<script type='text/javascript' src='http://granadablogs.com/entrelineas/wp-content/plugins/sociable/js/vuible.js?ver=5.8.3' id='vuible-js'></script>
<script type='text/javascript' src='http://granadablogs.com/entrelineas/wp-content/plugins/sociable/js/addtofavorites.js?ver=5.8.3' id='addtofavourites-js'></script>
<link rel="https://api.w.org/" href="https://granadablogs.com/entrelineas/wp-json/" /><link rel="alternate" type="application/json" href="https://granadablogs.com/entrelineas/wp-json/wp/v2/posts/1369" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://granadablogs.com/entrelineas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://granadablogs.com/entrelineas/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://granadablogs.com/entrelineas/2022/01/12/ser-mi-propio-banco/" />
<link rel='shortlink' href='https://granadablogs.com/entrelineas/?p=1369' />
<link rel="alternate" type="application/json+oembed" href="https://granadablogs.com/entrelineas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://granadablogs.com/entrelineas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&#038;format=xml" />
<meta property="og:title" content="Ser mi propio banco." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://granadablogs.com/entrelineas/2022/01/12/ser-mi-propio-banco/" />
<meta property="og:description" content="El artículo “Los No-Bancos”, publicado en marzo de 2018, finaliza con la reflexión de que, “más allá de la implementación de nuevos entornos digitales, que sólo son capas de tecnología añadidas a los procesos financieros convencionales, la gran apuesta [del sector fintech] debería venir por reinventar el sistema de manera que los usuarios fueran los..." />
<meta property="og:site_name" content="entreLíneas" />
<meta property="og:locale" content="es" />
<meta property="og:image" content="https://granadablogs.com/entrelineas/files/2022/01/it-user-72.png" />
<meta property="article:tag" content="bitcoin" />
<meta property="article:tag" content="Blockchain" />
<meta property="article:tag" content="criptomonedas" />
<meta property="article:tag" content="Dinero digital" />
<meta property="article:tag" content="Dinero Electrónico" />
<script type='text/javascript'>var base_url_sociable = 'http://granadablogs.com/entrelineas/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
			</style>
		<style type="text/css" id="first-custom-css">
			</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Start vocento VTM H --> 
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="mycookie"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js"
 data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-comscore="7715761" data-self-hosted="false" data-legacy-tracker="true" data-analytics-id="ppll_pro" data-legacy-krux="qxobpzqdj"></script>
<script>TagManager.ready.then(function(){TagManager.track();});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBC8F4');</script>
<!-- End vocento VTM H -->


<!-- Tag GPT 2018 -->
	
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {  
		
		if (window.innerWidth <= 783){

		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[320,100],[320,50]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}
		else {
			
			googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[980,250],[980, 90],[728,90]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}

		googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

		var adCalled = false;
		var app = Voonto.getInstance();

		// consent information is empty, set non personalized ads
	    app.when('consent:empty').then(function() {
	        window.googletag.pubads().setRequestNonPersonalizedAds(1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // advertising consent information was found
	    app.when('consent:advertising').then(function(result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // user has updated advertising consent
	    app.on('consent:updated:advertising', function(event, result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	});
</script>

<!-- Fin Tag GPT-->






</head>

<body class="post-template-default single single-post postid-1369 single-format-standard has-avatars boxed header-side footer-side footer-0">
	

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->
<!-- Start vocento dtm+gtm+comscore -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBC8F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/035187546?pageName=&g=/without-js" width="1" height="1" border="0" /></noscript>
<noscript><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp" height="1" width="1" alt="*" /></noscript>
<!-- End vocento dtm+gtm+comscore -->

<div id="CabeceraCorporativa"><div id="centrariframe"><div id="ajusteiframe"><iframe src="https://www.ideal.es/ticker/granada/minicabecera.htm" height="36px" marginheight="0" marginwidth="0" scrolling="no" frameborder="0" style="margin:0px auto 0px auto; width:100%;"/></iframe></div></div>

<!-- Megabanner  -->
	<script type="text/javascript">
		var windowsize = jQuery(window).width();
		if (windowsize > 783) {
            document.write('<div id="megabanner" class="w980">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
		}
	
		else {
			document.write('<div id="megabanner" class="w320">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	
		}
    </script>


</div>
<!-- Fin Cabecera Corporativa -->
	
	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
												<h1 class="site-title"><a href="https://granadablogs.com/entrelineas/" rel="home">entreLíneas</a></h1>
														
										<div class="site-description">Blog de José Manuel Navarro Llena</div>
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu"><ul>
<li ><a href="https://granadablogs.com/entrelineas/">Inicio</a></li><li class="page_item page-item-2"><a href="https://granadablogs.com/entrelineas/pagina-ejemplo/">Sobre este blog</a></li>
</ul></div>
								<form role="search" method="get" class="search-form" action="https://granadablogs.com/entrelineas/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1369" class="post-1369 post type-post status-publish format-standard has-post-thumbnail hentry category-criptoeconomia category-fintech category-innovacion category-nueva-economia category-sin-categoria tag-bitcoin tag-blockchain tag-criptomonedas tag-dinero-digital tag-dinero-electronico">
	<header class="entry-header">
		<h1 class="entry-title">Ser mi propio banco.</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="https://granadablogs.com/entrelineas/2022/01/12/ser-mi-propio-banco/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-12T09:30:19+00:00">12 enero, 2022</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="https://granadablogs.com/entrelineas/author/jmnavarro/">José Manuel Navarro Llena</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="https://granadablogs.com/entrelineas/2022/01/12/ser-mi-propio-banco/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
					<div class="post-thumbnail"><img width="644" height="485" src="https://granadablogs.com/entrelineas/files/2022/01/it-user-72-644x485.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://granadablogs.com/entrelineas/files/2022/01/it-user-72-644x485.png 644w, https://granadablogs.com/entrelineas/files/2022/01/it-user-72-300x226.png 300w, https://granadablogs.com/entrelineas/files/2022/01/it-user-72-768x578.png 768w, https://granadablogs.com/entrelineas/files/2022/01/it-user-72.png 1016w" sizes="(max-width: 644px) 100vw, 644px" /></div>
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>El artículo “<a href="https://granadablogs.com/entrelineas/2018/03/27/los-no-bancos/">Los No-Bancos</a>”, publicado en marzo de 2018, finaliza con la reflexión de que, “<em>más allá de la implementación de nuevos entornos digitales, que sólo son capas de tecnología añadidas a los procesos financieros convencionales, la gran apuesta [del sector fintech] debería venir por reinventar el sistema de manera que los usuarios fueran los depositarios reales de su dinero y los responsables de su gestión a través de diversos proveedores de servicios para intermediar transacciones de movimiento de fondos. Es decir, cada persona se constituiría en su propio banco y usaría las empresas reguladas que necesitase para hacer una transferencia, una compra, invertir en bolsa o prestar dinero a otro usuario. El poder de negociación y de uso del dinero de cada individuo lo tendría éste, no las entidades financieras, que tendrían que transformarse en canales seguros para garantizar las transacciones; es decir, en no-bancos</em>”.</p>
<p>La tecnología (tanto a nivel de dispositivos como de software, de gestión y tratamiento de datos -blockchain- y de integración de sistemas vía api’s), la regulación a través de las diferentes directivas y normativas europeas y de sus bancos centrales, los nuevos estándares de seguridad para la identificación digital de usuarios y la autenticación reforzada de transacciones y las altas capacidades de procesamiento y almacenamiento “en la nube”, proporcionan todas las claves para favorecer la creación de un ecosistema que permita el desarrollo de aplicaciones que puedan dar respuesta a la solución propuesta en el párrafo anterior. Solo resta la visión y voluntad de quien esté dispuesto a dar ese primer paso e innovar en un modelo de relación con los clientes en el que el control y la gestión real de los fondos se les ceda a estos, al tiempo que se les garantiza la protección del 100% de sus depósitos.</p>
<p>Adicionalmente, ésta sería una fórmula más eficaz para poder seguir avanzando en la inclusión financiera efectiva del millón trescientas mil personas que quedan en España (por ejemplo) fuera de las estadísticas de bancarización. No solo por no tener acceso fácil a los servicios financieros básicos, sino también por la falta de recursos y, sobre todo, de educación financiera y de confianza en el sector y en sus criterios tradicionales para hacer una “banca” que parece pretender ser más de inversión que comercial.</p>
<p><img loading="lazy" class="aligncenter" src="http://tynmagazine.com/wp-content/uploads/sites/3/2020/03/banca-digital-2-e1585579326482.jpeg" alt="El camino hacia el verdadero banco digital - TyN Magazine" width="500" height="289" /></p>
<p>Es importante advertir el esfuerzo que muchas instituciones están haciendo para acercarse a los más vulnerables, propiciar una formación financiera mínima y establecer las medidas para que puedan disponer, al menos, de una cuenta, una tarjeta y unos servicios mínimos para proteger sus ahorros, recibir ayudas y canalizar sus gastos con seguridad. Son diversos los problemas que se identifican a la hora de poder salvar de la situación de exclusión financiera a muchas personas: vivir en áreas cada vez más despobladas, ser colectivos de edad avanzada, no disponer de fuentes de ingresos regulares ni acceso fácil al dinero, carecer de una educación financiera mínima imprescindible y, en menor medida, preferir mantenerse fuera del sistema. Geográficamente estos colectivos están ubicados en las áreas rurales llamadas “la España vaciada” y en los barrios marginales de las grandes urbes. Zonas en las que, además, el acceso al dinero en efectivo es casi imposible por la ausencia de oficinas bancarias y cajeros automáticos, como recoge el <a href="https://www.bde.es/f/webbde/SES/Secciones/Publicaciones/InformesBoletinesRevistas/ArticulosAnaliticos/21/T3/Fich/be2103-art23.pdf">informe</a> anual del Banco de España.</p>
<p>Todo ello se traduce, para esas personas, en una brecha geográfica, digital y económica que será difícil superar a pesar del acertado criterio de algunos bancos por establecer alianzas con Correos, Colegios de farmacéuticos y redes de comercios para usar sus puntos de venta como dispensadores de efectivo, y por crear programas de “empoderamiento financiero” a través de servicios de información y formación básicos para ayudar a estos colectivos a que tengan unos conocimientos esenciales para acceder y gestionar mejor su dinero y para tomar decisiones económicas más acertadas.</p>
<p>Con independencia de la complejidad de encontrar soluciones óptimas para erradicar la vulnerabilidad de estos colectivos, la velocidad de los avances de la tecnología está transformando las sociedades en su conjunto, aportando beneficios indudables para mejorar la calidad de vida de sus ciudadanos, empero favoreciendo que la brecha digital sea cada día más grande, dejando atrás a todas las personas incapaces de asimilar la rapidez con la que los procesos analógicos pasan a ser electrónicos, reacias a abandonar las relaciones de persona a persona o resistentes a ser controladas por las grandes corporaciones.</p>
<p><img loading="lazy" class="aligncenter" src="https://academy.binance.com/_next/image?url=https%3A%2F%2Fimage.binance.vision%2Fuploads-original%2FyP0ac1i9LBMSxilwR47n.png&amp;w=1920&amp;q=80" alt="Una Introducción a la Criptoeconomía para Principiantes | Binance Academy" width="463" height="260" /></p>
<p>En el otro extremo encontramos los colectivos tecnológicamente más preparados y socialmente más reaccionarios que desconfían de las instituciones y del excesivo control sobre sus finanzas y su comportamiento económico. Por edad y habilidades digitales no solo están capacitados, sino que han desarrollado una conciencia provocadora que se opone al sistema financiero centralizado y regulado, del que no confían y al que eluden aprovechando el ecosistema emergente de la criptoeconomía, avalada por la inviolabilidad que proporciona la tecnología blockchain y por millones de usuarios amantes de los mismos principios de anonimato y apetencia por las inversiones especulativas.</p>
<p>Lo que inicialmente fue un movimiento de acercamiento minoritario por parte de curiosos y esnobistas al “mundo cripto”, ha terminado por convertirse en una realidad consolidada que soporta un modelo de economía paralela cuya valoración depende de una comunidad que confía en su solidez y que soporta su solvencia sumando nuevos usuarios que buscan independizarse de los bancos centrales. Entre ellos también se encuentran entidades y empresas que están ayudando a la comprensión y fortalecimiento de un sistema globalizado y autónomo, que podría terminar por afianzarse cuando las criptomonedas sean usadas como medio de pago cotidiano.</p>
<p>Esta situación solo podría producirse si los bancos centrales reconocieran su valor y accedieran a regular su convergencia con las divisas oficiales, con las “stablecoins” y con las CBDC que algunos países y el BCE están preparando para lanzar próximamente. No obstante, esto derivaría seguramente en la huida de muchos usuarios que aprecian más su función como criptoactivo y que prefieren el anonimato de las transacciones, hecho que provocaría el desequilibrio de este “mercado tokenizado”.</p>
<p>Lo paradójico de todo ello es que, por una parte, representantes de grandes empresas pueden protagonizar, con sus actitudes y comentarios, movimientos al alza y a la baja de la valoración de las criptomonedas; y, por otro lado, por su capacidad de liderazgo e influencia social, pueden seducir a personas sin la suficiente preparación financiera para invertir sus ahorros movidos por el espejismo de ganancias fáciles y opacas para la hacienda pública.</p>
<p><img loading="lazy" class="aligncenter" src="https://www.mastercard.com/news/media/0milaqiz/yen-central-bank-digital-currency-810x476.jpg?rnd=132738387012730000" alt="Qué son las Monedas Digitales del Banco Central? Una guía esencial" width="433" height="254" /></p>
<p>En este escenario, todos los actores implicados comparten la responsabilidad de que la tecnología blockchain habilite relaciones antes impensables entre particulares, empresas e instituciones, caracterizadas por su horizontalidad, descentralización y espíritu cooperativo. Pero también comparten el deseo de mantener a ultranza el anonimato de sus transacciones como palanca para librar un pulso al sistema político y económico imperante, materializando así la aspiración de cada usuario de constituirse en su propio banco, evitando la fiscalización del estado y la intermediación de los bancos.</p>
<p>Si lo pensamos con detenimiento, ¿no es esa la aspiración de cualquier ciudadano? Quizá sea el momento de repensar el sistema socioeconómico actual para permitir que cada persona pueda elegir libremente cómo gestionar su dinero sin la intervención de estructuras que ejerzan el control de sus transacciones. Como decíamos al principio, los factores que pueden favorecer un nuevo modelo disruptivo de economía ya existen, solo hay que impulsar su conjunción.</p>
<p>&nbsp;</p>
<p><strong>José Manuel Navarro Llena</strong></p>
<p><strong>@jmnllena</strong></p>
<p>Publicado en <a href="https://www.ituser.es/">IT User</a>. Descarga el pdf: <a href="http://granadablogs.com/entrelineas/files/2022/01/It-user-72_Ser-mi-propio-banco.pdf">It-user-72_Ser mi propio banco</a></p>
<!-- Start Sociable --><div class="sociable"><ul class='clearfix'></ul><div onMouseout="fixOnMouseOut(this,event,'post-1369')" id="sociable-post-1369" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;t=Ser%20mi%20propio%20banco."></a></li><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;t=Ser%20mi%20propio%20banco."></a></li><li style="heigth:32px;width:32px"><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Ser%20mi%20propio%20banco.%20-%20https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F%20  SHARETAG"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;title=Ser%20mi%20propio%20banco.&amp;source=entreL%C3%ADneas+Blog+de+Jos%C3%A9+Manuel+Navarro+Llena&amp;summary=El%20art%C3%ADculo%20%E2%80%9CLos%20No-Bancos%E2%80%9D%2C%20publicado%20en%20marzo%20de%202018%2C%20finaliza%20con%20la%20reflexi%C3%B3n%20de%20que%2C%20%E2%80%9Cm%C3%A1s%20all%C3%A1%20de%20la%20implementaci%C3%B3n%20de%20nuevos%20entornos%20digitales%2C%20que%20s%C3%B3lo%20son%20capas%20de%20tecnolog%C3%ADa%20a%C3%B1adidas%20a%20los%20procesos%20financieros%20convencionales%2C"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;title=Ser%20mi%20propio%20banco.&amp;notes=El%20art%C3%ADculo%20%E2%80%9CLos%20No-Bancos%E2%80%9D%2C%20publicado%20en%20marzo%20de%202018%2C%20finaliza%20con%20la%20reflexi%C3%B3n%20de%20que%2C%20%E2%80%9Cm%C3%A1s%20all%C3%A1%20de%20la%20implementaci%C3%B3n%20de%20nuevos%20entornos%20digitales%2C%20que%20s%C3%B3lo%20son%20capas%20de%20tecnolog%C3%ADa%20a%C3%B1adidas%20a%20los%20procesos%20financieros%20convencionales%2C"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;title=Ser%20mi%20propio%20banco.&amp;bodytext=El%20art%C3%ADculo%20%E2%80%9CLos%20No-Bancos%E2%80%9D%2C%20publicado%20en%20marzo%20de%202018%2C%20finaliza%20con%20la%20reflexi%C3%B3n%20de%20que%2C%20%E2%80%9Cm%C3%A1s%20all%C3%A1%20de%20la%20implementaci%C3%B3n%20de%20nuevos%20entornos%20digitales%2C%20que%20s%C3%B3lo%20son%20capas%20de%20tecnolog%C3%ADa%20a%C3%B1adidas%20a%20los%20procesos%20financieros%20convencionales%2C"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;title=Ser%20mi%20propio%20banco."></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&title=Ser%20mi%20propio%20banco."></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;title=Ser%20mi%20propio%20banco.&amp;annotation=El%20art%C3%ADculo%20%E2%80%9CLos%20No-Bancos%E2%80%9D%2C%20publicado%20en%20marzo%20de%202018%2C%20finaliza%20con%20la%20reflexi%C3%B3n%20de%20que%2C%20%E2%80%9Cm%C3%A1s%20all%C3%A1%20de%20la%20implementaci%C3%B3n%20de%20nuevos%20entornos%20digitales%2C%20que%20s%C3%B3lo%20son%20capas%20de%20tecnolog%C3%ADa%20a%C3%B1adidas%20a%20los%20procesos%20financieros%20convencionales%2C"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;t=Ser%20mi%20propio%20banco."></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Ser%20mi%20propio%20banco.&amp;URL=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=El%20art%C3%ADculo%20%E2%80%9CLos%20No-Bancos%E2%80%9D%2C%20publicado%20en%20marzo%20de%202018%2C%20finaliza%20con%20la%20reflexi%C3%B3n%20de%20que%2C%20%E2%80%9Cm%C3%A1s%20all%C3%A1%20de%20la%20implementaci%C3%B3n%20de%20nuevos%20entornos%20digitales%2C%20que%20s%C3%B3lo%20son%20capas%20de%20tecnolog%C3%ADa%20a%C3%B1adidas%20a%20los%20procesos%20financieros%20convencionales%2C"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;Title=Ser%20mi%20propio%20banco."></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;title=Ser%20mi%20propio%20banco.&amp;selection=El%20art%C3%ADculo%20%E2%80%9CLos%20No-Bancos%E2%80%9D%2C%20publicado%20en%20marzo%20de%202018%2C%20finaliza%20con%20la%20reflexi%C3%B3n%20de%20que%2C%20%E2%80%9Cm%C3%A1s%20all%C3%A1%20de%20la%20implementaci%C3%B3n%20de%20nuevos%20entornos%20digitales%2C%20que%20s%C3%B3lo%20son%20capas%20de%20tecnolog%C3%ADa%20a%C3%B1adidas%20a%20los%20procesos%20financieros%20convencionales%2C"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;t=Ser%20mi%20propio%20banco.&amp;s=El%20art%C3%ADculo%20%E2%80%9CLos%20No-Bancos%E2%80%9D%2C%20publicado%20en%20marzo%20de%202018%2C%20finaliza%20con%20la%20reflexi%C3%B3n%20de%20que%2C%20%E2%80%9Cm%C3%A1s%20all%C3%A1%20de%20la%20implementaci%C3%B3n%20de%20nuevos%20entornos%20digitales%2C%20que%20s%C3%B3lo%20son%20capas%20de%20tecnolog%C3%ADa%20a%C3%B1adidas%20a%20los%20procesos%20financieros%20convencionales%2C"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Ser%20mi%20propio%20banco.&body=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;title=Ser%20mi%20propio%20banco.&amp;srcURL=https%3A%2F%2Fgranadablogs.com%2Fentrelineas%2F2022%2F01%2F12%2Fser-mi-propio-banco%2F&amp;srcTitle=entreL%C3%ADneas+Blog+de+Jos%C3%A9+Manuel+Navarro+Llena"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-1369')"><img style='margin-top:9px' src='http://granadablogs.com/entrelineas/wp-content/plugins/sociable/images/more.png'></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-1369',true)" class="close">

		  <img onclick="hide_sociable('post-1369',true)" title="close" src="http://granadablogs.com/entrelineas/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Ser mi propio banco. - https://granadablogs.com/entrelineas/2022/01/12/ser-mi-propio-banco/" data-url="https://granadablogs.com/entrelineas/2022/01/12/ser-mi-propio-banco/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=https://granadablogs.com/entrelineas/2022/01/12/ser-mi-propio-banco/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="https://granadablogs.com/entrelineas/2022/01/12/ser-mi-propio-banco/" size="medium"></g:plusone></li></ul></div><!-- End Sociable -->			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="https://granadablogs.com/entrelineas/category/criptoeconomia/" rel="category tag">Criptoeconomía</a>, <a href="https://granadablogs.com/entrelineas/category/fintech/" rel="category tag">fintech</a>, <a href="https://granadablogs.com/entrelineas/category/innovacion/" rel="category tag">innovación</a>, <a href="https://granadablogs.com/entrelineas/category/nueva-economia/" rel="category tag">Nueva Economía</a>, <a href="https://granadablogs.com/entrelineas/category/sin-categoria/" rel="category tag">Sin categoría</a>		</span>
						<span class="tags-links">
			<a href="https://granadablogs.com/entrelineas/tag/bitcoin/" rel="tag">bitcoin</a>, <a href="https://granadablogs.com/entrelineas/tag/blockchain/" rel="tag">Blockchain</a>, <a href="https://granadablogs.com/entrelineas/tag/criptomonedas/" rel="tag">criptomonedas</a>, <a href="https://granadablogs.com/entrelineas/tag/dinero-digital/" rel="tag">Dinero digital</a>, <a href="https://granadablogs.com/entrelineas/tag/dinero-electronico/" rel="tag">Dinero Electrónico</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Older post</div><a href="https://granadablogs.com/entrelineas/2021/11/21/tecnologias-iatrogenicas/" rel="prev">Tecnologías iatrogénicas.</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entrelineas/2022/01/12/ser-mi-propio-banco/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://granadablogs.com/entrelineas/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='1369' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1641996913" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.8" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td id="today"><a href="https://granadablogs.com/entrelineas/2022/01/12/" aria-label="Entradas publicadas el 12 de January de 2022">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://granadablogs.com/entrelineas/2021/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscar</h1><form role="search" method="get" class="search-form" action="https://granadablogs.com/entrelineas/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://lendo.es/linea-de-credito' rel='external nofollow ugc' class='url'>Crédito</a></span> en <a href="https://granadablogs.com/entrelineas/2018/10/15/no-se-admiten-tarjetas-de-credito/#comment-13948">No se admiten tarjetas de crédito</a></li><li class="recentcomments"><span class="comment-author-link">José Manuel Navarro Llena</span> en <a href="https://granadablogs.com/entrelineas/2018/08/09/industria-4-0/#comment-13947">Industria 4.0</a></li><li class="recentcomments"><span class="comment-author-link">Marina Sanchez</span> en <a href="https://granadablogs.com/entrelineas/2018/08/09/industria-4-0/#comment-13946">Industria 4.0</a></li><li class="recentcomments"><span class="comment-author-link">Miguel Expósito</span> en <a href="https://granadablogs.com/entrelineas/2019/05/06/apostar-por-las-fuentes/#comment-13943">Apostar por las Fuentes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.sdelsol.com' rel='external nofollow ugc' class='url'>Luis Salido</a></span> en <a href="https://granadablogs.com/entrelineas/2020/06/02/inexplorada-nueva-normalidad/#comment-13941">Inexplorada “nueva normalidad”</a></li></ul></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Artículos Recientes</h1>
		<ul>
											<li>
					<a href="https://granadablogs.com/entrelineas/2022/01/12/ser-mi-propio-banco/" aria-current="page">Ser mi propio banco.</a>
									</li>
											<li>
					<a href="https://granadablogs.com/entrelineas/2021/11/21/tecnologias-iatrogenicas/">Tecnologías iatrogénicas.</a>
									</li>
											<li>
					<a href="https://granadablogs.com/entrelineas/2021/09/04/calahonda-y-otros-paraisos-perdidos/">Calahonda y otros paraísos perdidos.</a>
									</li>
											<li>
					<a href="https://granadablogs.com/entrelineas/2021/08/09/regular-las-redes-sociales/">Regular las redes sociales</a>
									</li>
											<li>
					<a href="https://granadablogs.com/entrelineas/2021/07/08/quitar-al-cliente-del-centro-de-la-organizacion/">Quitar al cliente del centro de la organización…</a>
									</li>
					</ul>

		</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->
﻿<a href="https://amateurs.network" style="position:absolute; left:-2939px; top:0">amateurs.network</a>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
								<div class="site-copyright">
					© Corporación de Medios de Andalucía, S.A. Responsable Legal: Corporación de Medios de Andalucía S.A.. C.I.F.: A78865458. Dirección: C/ Huelva 2, Polígono de ASEGRA 18210 Peligros (Granada). Email de Contacto: idealdigital@ideal.es . Tlf: 958 809 809. Datos Registrales: Registro Mercantil de Granada, folio 117, tomo 304 general, libro 204, sección 3ª sociedades, inscripción 4				</div>
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.8' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-content/themes/first/js/navigation.js?ver=20140707' id='first-navigation-js'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115' id='first-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://granadablogs.com/entrelineas/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

</body>
</html>
