<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie8" lang="es">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="es">
<!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>El mejor de sus regalos… El mejor de sus legados | </title>
<link rel="shortcut icon" href="http://www.ideal.es/img/2014/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://granadablogs.com/gr-arquitectos/xmlrpc.php">

<!--[if lt IE 9]>
<script src="https://granadablogs.com/gr-arquitectos/wp-content/themes/first/js/html5shiv.js"></script>
<![endif]-->
<title>El mejor de sus regalos… El mejor de sus legados &#8211; La Ciudad Comprometida</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Ciudad Comprometida &raquo; Feed" href="https://granadablogs.com/gr-arquitectos/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Ciudad Comprometida &raquo; Feed de los comentarios" href="https://granadablogs.com/gr-arquitectos/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Ciudad Comprometida &raquo; Comentario El mejor de sus regalos… El mejor de sus legados del feed" href="https://granadablogs.com/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/granadablogs.com\/gr-arquitectos\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sociablecss-css'  href='http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/css/sociable.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://granadablogs.com/gr-arquitectos/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://granadablogs.com/gr-arquitectos/wp-content/themes/first/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://granadablogs.com/gr-arquitectos/wp-content/themes/first-child/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='first-font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400italic%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='first-genericons-css'  href='https://granadablogs.com/gr-arquitectos/wp-content/themes/first/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='first-normalize-css'  href='https://granadablogs.com/gr-arquitectos/wp-content/themes/first/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='first-style-css'  href='https://granadablogs.com/gr-arquitectos/wp-content/themes/first-child/style.css?ver=2.0.4' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='first-non-responsive-css'  href='https://granadablogs.com/gr-arquitectos/wp-content/themes/first/css/non-responsive.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://granadablogs.com/gr-arquitectos/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://granadablogs.com/gr-arquitectos/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/js/sociable.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/js/vuible.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/js/addtofavorites.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='https://granadablogs.com/gr-arquitectos/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://granadablogs.com/gr-arquitectos/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://granadablogs.com/gr-arquitectos/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Echar la vista atrás para recordarte a dónde querías llegar' href='https://granadablogs.com/gr-arquitectos/2020/07/06/echar-la-vista-atras-para-recordarte-a-donde-querias-llegar/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://granadablogs.com/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/" />
<link rel='shortlink' href='https://granadablogs.com/gr-arquitectos/?p=15804' />
<link rel="alternate" type="application/json+oembed" href="https://granadablogs.com/gr-arquitectos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://granadablogs.com/gr-arquitectos/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&#038;format=xml" />
<meta property="og:title" content="El mejor de sus regalos… El mejor de sus legados" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://granadablogs.com/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/" />
<meta property="og:description" content="Como con los años voy aprendiendo que tan importante es lo que me grita la cabeza como lo que me susurra el corazón, pues&#8230; Pincha en la imagen para acceder al articulo completo Tweet" />
<meta property="og:site_name" content="La Ciudad Comprometida" />
<meta property="og:locale" content="es" />
<meta property="article:tag" content="Accicopias" />
<meta property="article:tag" content="Juan Carlos García de los Reyes" />
<meta property="article:tag" content="Rafael García de los Reyes" />
<script type='text/javascript'>var base_url_sociable = 'http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>	<style type="text/css">
		/* Fonts */
				body {
								}
				@media screen and (max-width: 782px) {
								}
				
		/* Colors */
																
				/* Title */
			.site-title {
																															}
								
				/* Logo */
			.site-logo {
											}
						</style>
		<style type="text/css" id="first-custom-css">
			</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Start vocento VTM H --> 
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="mycookie"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js"
 data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-comscore="7715761" data-self-hosted="false" data-legacy-tracker="true" data-analytics-id="ppll_pro" data-legacy-krux="qxobpzqdj"></script>
<script>TagManager.ready.then(function(){TagManager.track();});</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBC8F4');</script>
<!-- End vocento VTM H -->


<!-- Tag GPT 2018 -->
	
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {  
		
		if (window.innerWidth <= 783){

		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[320,100],[320,50]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/webm.IDEAL/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}
		else {
			
			googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[980,250],[980, 90],[728,90]], "megabanner").addService(googletag.pubads()).setTargeting("pos", "megabanner");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas").addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.defineSlot("/4900/vocento.ideal/granada//granadablogs", [[300,600],[300,300],[300,250]], "robapaginas_dos").addService(googletag.pubads()).setTargeting("pos", "robapaginas_dos");
		}

		googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().disableInitialLoad();
		googletag.enableServices();

		var adCalled = false;
		var app = Voonto.getInstance();

		// consent information is empty, set non personalized ads
	    app.when('consent:empty').then(function() {
	        window.googletag.pubads().setRequestNonPersonalizedAds(1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // advertising consent information was found
	    app.when('consent:advertising').then(function(result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	 
	    // user has updated advertising consent
	    app.on('consent:updated:advertising', function(event, result) {
	        window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	        if (!adCalled) window.googletag.pubads().refresh();
	        adCalled = !0;
	    });
	});
</script>

<!-- Fin Tag GPT-->






</head>

<body class="post-template-default single single-post postid-15804 single-format-standard has-avatars boxed header-side footer-side footer-0">
	

<div id="page" class="hfeed site">

<!-- Cabecera Corporativa -->
<!-- Start vocento dtm+gtm+comscore -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBC8F4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocgranadablogs,voces/1/G.4--S/035187546?pageName=&g=/without-js" width="1" height="1" border="0" /></noscript>
<noscript><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp" height="1" width="1" alt="*" /></noscript>
<!-- End vocento dtm+gtm+comscore -->

<div id="CabeceraCorporativa"><div id="centrariframe"><div id="ajusteiframe"><iframe src="https://www.ideal.es/ticker/granada/minicabecera.htm" height="36px" marginheight="0" marginwidth="0" scrolling="no" frameborder="0" style="margin:0px auto 0px auto; width:100%;"/></iframe></div></div>

<!-- Megabanner  -->
	<script type="text/javascript">
		var windowsize = jQuery(window).width();
		if (windowsize > 783) {
            document.write('<div id="megabanner" class="w980">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
		}
	
		else {
			document.write('<div id="megabanner" class="w320">');
            document.write('<script type="text\/javascript">');
            document.write('googletag.cmd.push(function() { googletag.display(\'megabanner\'); });');
            document.write('<\/script>');
            document.write('<\/div>');
	
		}
    </script>


</div>
<!-- Fin Cabecera Corporativa -->
	
	<a class="skip-link screen-reader-text" href="#content">Pasar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-top">
			<div class="site-top-table">
				<div class="site-branding">
								<h1 class="site-logo"><a href="https://granadablogs.com/gr-arquitectos/" rel="home">		<img alt="" src="http://granadablogs.com/gr-arquitectos/files/2017/02/juan-carlos-garcia-de-los-reyes.gif" />
	</a></h1>
												<h1 class="site-title"><a href="https://granadablogs.com/gr-arquitectos/" rel="home">La Ciudad Comprometida</a></h1>
																		<div class="site-description-foto">&nbsp;Blog de Juan Carlos García de los Reyes</div>
						
						
								</div>

							</div>
		</div>

				<div class="site-bar">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-toggle">Menú</div>
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-13919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13919"><a href="https://granadablogs.com/gr-arquitectos/canal-de-paisaje-iaph-2/">Desarrollo Ciudades Comprometidas</a></li>
<li id="menu-item-13920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13920"><a href="https://granadablogs.com/gr-arquitectos/indice/">Índice Artículos</a></li>
<li id="menu-item-13921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13921"><a href="https://granadablogs.com/gr-arquitectos/gr-arquitectos/">GR – arquitectos</a></li>
<li id="menu-item-13922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13922"><a href="https://granadablogs.com/gr-arquitectos/sobre-el-autor/">Sobre el autor</a></li>
<li id="menu-item-13923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13923"><a href="https://granadablogs.com/gr-arquitectos/about/">Sobre el blog</a></li>
</ul></div>								<form role="search" method="get" class="search-form" action="https://granadablogs.com/gr-arquitectos/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</nav><!-- #site-navigation -->
		</div>
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-15804" class="post-15804 post type-post status-publish format-standard hentry category-09-lo-que-sienten-mis-pensamientos tag-accicopias tag-juan-carlos-garcia-de-los-reyes tag-rafael-garcia-de-los-reyes">
	<header class="entry-header">
		<h1 class="entry-title">El mejor de sus regalos… El mejor de sus legados</h1>
			<div class="entry-meta entry-header-meta">
		<span class="posted-on">
			<a href="https://granadablogs.com/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-09T09:54:25+02:00">julio 9, 2020</time></a>		</span>
				<span class="byline"><span class="meta-sep"> / </span>
			<span class="author vcard">
				<a class="url fn n" href="https://granadablogs.com/gr-arquitectos/author/gr/">Juan Carlos García de los Reyes</a>			</span>
		</span>
						<span class="comments-link"><span class="meta-sep"> / </span> <a href="https://granadablogs.com/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Como con los años voy aprendiendo que tan importante es lo que me grita la cabeza como lo que me susurra el corazón, pues&#8230;</p>
<p style="text-align: center">Pincha en la imagen para acceder al articulo completo</p>
<p><a href="https://laciudadcomprometida.eu/lo-que-sienten-mis-pensamientos/5643-el-mejor-de-sus-regalos-el-mejor-de-sus-legados" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-large wp-image-15805" src="http://granadablogs.com/gr-arquitectos/files/2020/07/711963feea88a5ff25c19ef3c1944f4e_XL-644x429.jpg" alt="" width="644" height="429" srcset="https://granadablogs.com/gr-arquitectos/files/2020/07/711963feea88a5ff25c19ef3c1944f4e_XL-644x429.jpg 644w, https://granadablogs.com/gr-arquitectos/files/2020/07/711963feea88a5ff25c19ef3c1944f4e_XL-300x200.jpg 300w, https://granadablogs.com/gr-arquitectos/files/2020/07/711963feea88a5ff25c19ef3c1944f4e_XL-768x512.jpg 768w, https://granadablogs.com/gr-arquitectos/files/2020/07/711963feea88a5ff25c19ef3c1944f4e_XL.jpg 900w" sizes="(max-width: 644px) 100vw, 644px" /></a></p>
<!-- Start Sociable --><div class="sociable"><ul class='clearfix'></ul><div onMouseout="fixOnMouseOut(this,event,'post-15804')" id="sociable-post-15804" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;t=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados"></a></li><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;t=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados"></a></li><li style="heigth:32px;width:32px"><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados%20-%20https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F%20  SHARETAG"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;title=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados&amp;source=La+Ciudad+Comprometida+%26nbsp%3BBlog+de+Juan+Carlos+Garc%C3%ADa+de+los+Reyes&amp;summary=Como%20con%20los%20a%C3%B1os%20voy%20aprendiendo%20que%20tan%20importante%20es%20lo%20que%20me%20grita%20la%20cabeza%20como%20lo%20que%20me%20susurra%20el%20coraz%C3%B3n%2C%20pues...%0D%0APincha%20en%20la%20imagen%20para%20acceder%20al%20articulo%20completo%0D%0A"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;title=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados&amp;notes=Como%20con%20los%20a%C3%B1os%20voy%20aprendiendo%20que%20tan%20importante%20es%20lo%20que%20me%20grita%20la%20cabeza%20como%20lo%20que%20me%20susurra%20el%20coraz%C3%B3n%2C%20pues...%0D%0APincha%20en%20la%20imagen%20para%20acceder%20al%20articulo%20completo%0D%0A"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;title=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados&amp;bodytext=Como%20con%20los%20a%C3%B1os%20voy%20aprendiendo%20que%20tan%20importante%20es%20lo%20que%20me%20grita%20la%20cabeza%20como%20lo%20que%20me%20susurra%20el%20coraz%C3%B3n%2C%20pues...%0D%0APincha%20en%20la%20imagen%20para%20acceder%20al%20articulo%20completo%0D%0A"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;title=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&title=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;title=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados&amp;annotation=Como%20con%20los%20a%C3%B1os%20voy%20aprendiendo%20que%20tan%20importante%20es%20lo%20que%20me%20grita%20la%20cabeza%20como%20lo%20que%20me%20susurra%20el%20coraz%C3%B3n%2C%20pues...%0D%0APincha%20en%20la%20imagen%20para%20acceder%20al%20articulo%20completo%0D%0A"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;t=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados&amp;URL=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Como%20con%20los%20a%C3%B1os%20voy%20aprendiendo%20que%20tan%20importante%20es%20lo%20que%20me%20grita%20la%20cabeza%20como%20lo%20que%20me%20susurra%20el%20coraz%C3%B3n%2C%20pues...%0D%0APincha%20en%20la%20imagen%20para%20acceder%20al%20articulo%20completo%0D%0A"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;Title=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;title=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados&amp;selection=Como%20con%20los%20a%C3%B1os%20voy%20aprendiendo%20que%20tan%20importante%20es%20lo%20que%20me%20grita%20la%20cabeza%20como%20lo%20que%20me%20susurra%20el%20coraz%C3%B3n%2C%20pues...%0D%0APincha%20en%20la%20imagen%20para%20acceder%20al%20articulo%20completo%0D%0A"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;t=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados&amp;s=Como%20con%20los%20a%C3%B1os%20voy%20aprendiendo%20que%20tan%20importante%20es%20lo%20que%20me%20grita%20la%20cabeza%20como%20lo%20que%20me%20susurra%20el%20coraz%C3%B3n%2C%20pues...%0D%0APincha%20en%20la%20imagen%20para%20acceder%20al%20articulo%20completo%0D%0A"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados&body=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;title=El%20mejor%20de%20sus%20regalos%E2%80%A6%20El%20mejor%20de%20sus%20legados&amp;srcURL=https%3A%2F%2Fgranadablogs.com%2Fgr-arquitectos%2F2020%2F07%2F09%2Fel-mejor-de-sus-regalos-el-mejor-de-sus-legados%2F&amp;srcTitle=La+Ciudad+Comprometida+%26nbsp%3BBlog+de+Juan+Carlos+Garc%C3%ADa+de+los+Reyes"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-15804')"><img style='margin-top:9px' src='http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/images/more.png'></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-15804',true)" class="close">

		  <img onclick="hide_sociable('post-15804',true)" title="close" src="http://granadablogs.com/gr-arquitectos/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="El mejor de sus regalos… El mejor de sus legados - https://granadablogs.com/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/" data-url="https://granadablogs.com/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=https://granadablogs.com/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="https://granadablogs.com/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://granadablogs.com/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/" data-counter="right"></script></li></ul></div><!-- End Sociable -->			</div><!-- .entry-content -->

		<footer class="entry-meta entry-footer entry-footer-meta">
				<span class="cat-links">
			<a href="https://granadablogs.com/gr-arquitectos/category/09-lo-que-sienten-mis-pensamientos/" rel="category tag">09. Lo que sienten mis pensamientos</a>		</span>
						<span class="tags-links">
			<a href="https://granadablogs.com/gr-arquitectos/tag/accicopias/" rel="tag">Accicopias</a>, <a href="https://granadablogs.com/gr-arquitectos/tag/juan-carlos-garcia-de-los-reyes/" rel="tag">Juan Carlos García de los Reyes</a>, <a href="https://granadablogs.com/gr-arquitectos/tag/rafael-garcia-de-los-reyes/" rel="tag">Rafael García de los Reyes</a>		</span>
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->


				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous"><div class="post-nav-title">Older post</div><a href="https://granadablogs.com/gr-arquitectos/2020/07/06/echar-la-vista-atras-para-recordarte-a-donde-querias-llegar/" rel="prev">Echar la vista atrás para recordarte a dónde querías llegar</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://granadablogs.com/gr-arquitectos/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='15804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.3 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
</form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-area" role="complementary">
	<div class="widget-area">
	


<!-- Robapaginas  -->
<div id="robapaginas">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas'); });
</script>
</div>
		<aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscar</h1><form role="search" method="get" class="search-form" action="https://granadablogs.com/gr-arquitectos/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="calendar-3" class="widget widget_calendar"><h1 class="widget-title">Calendario</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://granadablogs.com/gr-arquitectos/2020/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://granadablogs.com/gr-arquitectos/2020/07/06/" aria-label="Entradas publicadas el 6 July 2020">6</a></td><td>7</td><td>8</td><td id="today"><a href="https://granadablogs.com/gr-arquitectos/2020/07/09/" aria-label="Entradas publicadas el 9 July 2020">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Artículos recientes</h1>		<ul>
											<li>
					<a href="https://granadablogs.com/gr-arquitectos/2020/07/09/el-mejor-de-sus-regalos-el-mejor-de-sus-legados/" aria-current="page">El mejor de sus regalos… El mejor de sus legados</a>
									</li>
											<li>
					<a href="https://granadablogs.com/gr-arquitectos/2020/07/06/echar-la-vista-atras-para-recordarte-a-donde-querias-llegar/">Echar la vista atrás para recordarte a dónde querías llegar</a>
									</li>
											<li>
					<a href="https://granadablogs.com/gr-arquitectos/2020/06/30/como-hacer-viable-un-proyecto-las-lecciones-de-fuente-agria-portugos/">¿Cómo hacer viable un proyecto? Las lecciones de FUENTE AGRIA (Pórtugos)</a>
									</li>
											<li>
					<a href="https://granadablogs.com/gr-arquitectos/2020/06/24/el-mejor-regalo-poder-seguir-sembrando-ahora-en-ronda/">El mejor regalo: poder seguir sembrando… Ahora en RONDA</a>
									</li>
											<li>
					<a href="https://granadablogs.com/gr-arquitectos/2020/06/22/historias-del-coronavirus-y-15-no-olvides-que-dando-siempre-recibiras/">Historias del coronavirus (y 15) NO OLVIDES QUE DANDO SIEMPRE RECIBIRÁS</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Últimos comentarios</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://labicicletas.com/' rel='external nofollow ugc' class='url'>guyer</a></span> en <a href="https://granadablogs.com/gr-arquitectos/2013/10/14/voy-en-bici-a-trabajar/comment-page-1/#comment-60846">“Voy en bici a trabajar”</a></li><li class="recentcomments"><span class="comment-author-link">Juan Carlos García de los Reyes</span> en <a href="https://granadablogs.com/gr-arquitectos/2009/08/29/%c2%bfhacemos-un-urbanismo-acorde-a-las-necesidades-de-los-ninos/comment-page-1/#comment-60845">¿Hacemos un urbanismo acorde a las necesidades de los niños?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.psicolegalmente.es/causas-nulidad-matrimonial/' rel='external nofollow ugc' class='url'>Karlos</a></span> en <a href="https://granadablogs.com/gr-arquitectos/2009/08/29/%c2%bfhacemos-un-urbanismo-acorde-a-las-necesidades-de-los-ninos/comment-page-1/#comment-60844">¿Hacemos un urbanismo acorde a las necesidades de los niños?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://profe-manuel-pimienta.blogspot.com/2014/12/el-paisaje.html' rel='external nofollow ugc' class='url'>Blog de Ciencias Sociales. Curso 2019-2020: El paisaje</a></span> en <a href="https://granadablogs.com/gr-arquitectos/2012/01/30/somos-el-paisaje/comment-page-1/#comment-60843">SOMOS EL PAISAJE (I)</a></li><li class="recentcomments"><span class="comment-author-link">Victoria Rovira</span> en <a href="https://granadablogs.com/gr-arquitectos/2011/09/21/%e2%80%9cmedio-ambiente-y-ecologia-urbana%e2%80%9d-nuevo-foro-de-debate-en-la-red-de-urbanismo-de-la-uim/comment-page-1/#comment-60842">“MEDIO AMBIENTE Y ECOLOGIA URBANA”. Nuevo foro de debate en la Red de Urbanismo de la UIM.</a></li></ul></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivo</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://granadablogs.com/gr-arquitectos/2020/07/'> julio 2020 &nbsp;(2)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2020/06/'> junio 2020 &nbsp;(7)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2020/05/'> mayo 2020 &nbsp;(6)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2020/04/'> abril 2020 &nbsp;(8)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2020/03/'> marzo 2020 &nbsp;(12)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2020/02/'> febrero 2020 &nbsp;(2)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2020/01/'> enero 2020 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/12/'> diciembre 2019 &nbsp;(6)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/11/'> noviembre 2019 &nbsp;(5)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/10/'> octubre 2019 &nbsp;(7)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/09/'> septiembre 2019 &nbsp;(11)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/08/'> agosto 2019 &nbsp;(1)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/07/'> julio 2019 &nbsp;(5)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/06/'> junio 2019 &nbsp;(6)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/05/'> mayo 2019 &nbsp;(8)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/04/'> abril 2019 &nbsp;(11)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/03/'> marzo 2019 &nbsp;(6)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/02/'> febrero 2019 &nbsp;(7)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2019/01/'> enero 2019 &nbsp;(6)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/12/'> diciembre 2018 &nbsp;(5)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/11/'> noviembre 2018 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/10/'> octubre 2018 &nbsp;(11)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/09/'> septiembre 2018 &nbsp;(11)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/08/'> agosto 2018 &nbsp;(7)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/07/'> julio 2018 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/06/'> junio 2018 &nbsp;(12)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/05/'> mayo 2018 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/04/'> abril 2018 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/03/'> marzo 2018 &nbsp;(11)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/02/'> febrero 2018 &nbsp;(10)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2018/01/'> enero 2018 &nbsp;(18)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/12/'> diciembre 2017 &nbsp;(12)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/11/'> noviembre 2017 &nbsp;(17)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/10/'> octubre 2017 &nbsp;(20)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/09/'> septiembre 2017 &nbsp;(20)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/08/'> agosto 2017 &nbsp;(18)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/07/'> julio 2017 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/05/'> mayo 2017 &nbsp;(5)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/03/'> marzo 2017 &nbsp;(5)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2017/01/'> enero 2017 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/12/'> diciembre 2016 &nbsp;(6)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/11/'> noviembre 2016 &nbsp;(6)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/10/'> octubre 2016 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/08/'> agosto 2016 &nbsp;(6)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/07/'> julio 2016 &nbsp;(3)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/06/'> junio 2016 &nbsp;(5)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/05/'> mayo 2016 &nbsp;(3)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/03/'> marzo 2016 &nbsp;(5)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2016/01/'> enero 2016 &nbsp;(4)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/12/'> diciembre 2015 &nbsp;(8)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/11/'> noviembre 2015 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/10/'> octubre 2015 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/09/'> septiembre 2015 &nbsp;(8)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/08/'> agosto 2015 &nbsp;(6)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/07/'> julio 2015 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/06/'> junio 2015 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/05/'> mayo 2015 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/04/'> abril 2015 &nbsp;(8)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/03/'> marzo 2015 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/02/'> febrero 2015 &nbsp;(8)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2015/01/'> enero 2015 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/12/'> diciembre 2014 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/11/'> noviembre 2014 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/10/'> octubre 2014 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/09/'> septiembre 2014 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/08/'> agosto 2014 &nbsp;(8)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/07/'> julio 2014 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/06/'> junio 2014 &nbsp;(10)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/05/'> mayo 2014 &nbsp;(9)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/04/'> abril 2014 &nbsp;(10)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/03/'> marzo 2014 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/02/'> febrero 2014 &nbsp;(12)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2014/01/'> enero 2014 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/12/'> diciembre 2013 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/11/'> noviembre 2013 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/10/'> octubre 2013 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/09/'> septiembre 2013 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/08/'> agosto 2013 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/07/'> julio 2013 &nbsp;(14)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/06/'> junio 2013 &nbsp;(19)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/05/'> mayo 2013 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/04/'> abril 2013 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/03/'> marzo 2013 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/02/'> febrero 2013 &nbsp;(12)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2013/01/'> enero 2013 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/12/'> diciembre 2012 &nbsp;(12)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/11/'> noviembre 2012 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/10/'> octubre 2012 &nbsp;(14)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/09/'> septiembre 2012 &nbsp;(12)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/08/'> agosto 2012 &nbsp;(14)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/07/'> julio 2012 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/06/'> junio 2012 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/05/'> mayo 2012 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/04/'> abril 2012 &nbsp;(14)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/03/'> marzo 2012 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/02/'> febrero 2012 &nbsp;(14)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2012/01/'> enero 2012 &nbsp;(11)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/12/'> diciembre 2011 &nbsp;(14)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/11/'> noviembre 2011 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/10/'> octubre 2011 &nbsp;(14)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/09/'> septiembre 2011 &nbsp;(13)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/08/'> agosto 2011 &nbsp;(14)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/07/'> julio 2011 &nbsp;(21)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/06/'> junio 2011 &nbsp;(18)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/05/'> mayo 2011 &nbsp;(22)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/04/'> abril 2011 &nbsp;(21)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/03/'> marzo 2011 &nbsp;(23)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/02/'> febrero 2011 &nbsp;(20)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2011/01/'> enero 2011 &nbsp;(20)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/12/'> diciembre 2010 &nbsp;(20)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/11/'> noviembre 2010 &nbsp;(20)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/10/'> octubre 2010 &nbsp;(19)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/09/'> septiembre 2010 &nbsp;(19)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/08/'> agosto 2010 &nbsp;(18)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/07/'> julio 2010 &nbsp;(19)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/06/'> junio 2010 &nbsp;(26)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/05/'> mayo 2010 &nbsp;(21)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/04/'> abril 2010 &nbsp;(24)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/03/'> marzo 2010 &nbsp;(21)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/02/'> febrero 2010 &nbsp;(16)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2010/01/'> enero 2010 &nbsp;(17)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2009/12/'> diciembre 2009 &nbsp;(23)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2009/11/'> noviembre 2009 &nbsp;(27)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2009/10/'> octubre 2009 &nbsp;(26)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2009/09/'> septiembre 2009 &nbsp;(25)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2009/08/'> agosto 2009 &nbsp;(32)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2009/07/'> julio 2009 &nbsp;(24)</option>
	<option value='https://granadablogs.com/gr-arquitectos/2009/06/'> junio 2009 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
				<li class="cat-item cat-item-11336"><a href="https://granadablogs.com/gr-arquitectos/category/01-la-arquitectura-comprometida/">01. La Arquitectura Comprometida</a> (288)
</li>
	<li class="cat-item cat-item-1567"><a href="https://granadablogs.com/gr-arquitectos/category/2-la-ciudad-comprometida/">02. La Ciudad Comprometida</a> (392)
</li>
	<li class="cat-item cat-item-1573"><a href="https://granadablogs.com/gr-arquitectos/category/3-el-territorio-comprometido/">03. El Territorio Comprometido</a> (248)
</li>
	<li class="cat-item cat-item-1577"><a href="https://granadablogs.com/gr-arquitectos/category/4-la-sociedad-comprometida/">04. La Sociedad Comprometida</a> (166)
</li>
	<li class="cat-item cat-item-9561"><a href="https://granadablogs.com/gr-arquitectos/category/5-ciudadanos-comprometidos/">05. Ciudadanos Comprometidos</a> (57)
</li>
	<li class="cat-item cat-item-62048"><a href="https://granadablogs.com/gr-arquitectos/category/07-foros-profesionales-gr/">06. Foros Profesionales GR</a> (56)
</li>
	<li class="cat-item cat-item-61753"><a href="https://granadablogs.com/gr-arquitectos/category/08-noticias-y-actualidad/">07. Noticias y actualidad</a> (280)
</li>
	<li class="cat-item cat-item-62190"><a href="https://granadablogs.com/gr-arquitectos/category/09-miscelanea/">08. Miscelánea</a> (24)
</li>
	<li class="cat-item cat-item-62191"><a href="https://granadablogs.com/gr-arquitectos/category/09-guadix/">09. La hora de Guadix</a> (26)
</li>
	<li class="cat-item cat-item-72919"><a href="https://granadablogs.com/gr-arquitectos/category/09-lo-que-sienten-mis-pensamientos/">09. Lo que sienten mis pensamientos</a> (33)
</li>
	<li class="cat-item cat-item-67976"><a href="https://granadablogs.com/gr-arquitectos/category/10-el-consultor-urbanistico-de-los-ciudadanos/">10. El Consultor Urbanístico de los Ciudadanos</a> (7)
</li>
	<li class="cat-item cat-item-24812"><a href="https://granadablogs.com/gr-arquitectos/category/dialogos/">11. Diálogos</a> (21)
</li>
	<li class="cat-item cat-item-68049"><a href="https://granadablogs.com/gr-arquitectos/category/12-bombero-urbanista/">12. Bombero urbanista</a> (9)
</li>
	<li class="cat-item cat-item-68050"><a href="https://granadablogs.com/gr-arquitectos/category/13-oro-viejo/">13. Oro viejo</a> (6)
</li>
	<li class="cat-item cat-item-73062"><a href="https://granadablogs.com/gr-arquitectos/category/14-foro-urbanista/">14. Foro Urbanista</a> (2)
</li>
	<li class="cat-item cat-item-2288"><a href="https://granadablogs.com/gr-arquitectos/category/8-gracias-de-la-alpujarra/">8</a> (37)
</li>
		</ul>
			</aside><aside id="linkcat-1271" class="widget widget_links"><h1 class="widget-title">Enlaces</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adocomarcadeguadix.com/" title="Web turística de la Comarca de Guadix &#8211; Aventura, Deporte, Ocio">ADO Comarca de Guadix</a></li>
<li><a href="http://apuntesdearquitecturadigital.blogspot.com/" title="Revista Digital Apuntes de Arquitectura del Arquitecto Mújica">Apuntes de Arquitectura</a></li>
<li><a href="http://www.sostenibilidadyarquitectura.com/">Asociacion Sostenibilidad y Arquitectura</a></li>
<li><a href="http://latahamunicipio.blogspot.com/" title="Blog del Ayntamiento de La Taha (La Alpujarra)">Blog del Ayuntamiento de La Taha</a></li>
<li><a href="http://www.ciudadnuestra.org/">Ciudad Nuestra</a></li>
<li><a href="http://ecomovilidad.net/granada/category/historia">Ecomovilidad</a></li>
<li><a href="https://premiosuim.uimunicipalistas.org/premio-buenas-practicas-con-enfoque-de-genero/">https://premiosuim.uimunicipalistas.org/premio-buenas-practicas-con-enfoque-de-genero/</a></li>
<li><a href="http://www.laciudadviva.org/">La Ciudad Viva</a></li>
<li><a href="http://lamujerconstruye.blogspot.com.es/">La Mujer Construye</a></li>
<li><a href="http://www.libredebarreras.es/">Libredebarreras</a></li>
<li><a href="http://www.lostrotanoches.com/" title="Asociación Deportiva &#8216;Los Trotanoches&#8217; de Guadix">Los Trotanoches</a></li>
<li><a href="http://paisajetransversal.blogspot.com/" title="Web del mes (Mayo 2011)">Paisaje Transversal</a></li>
<li><a href="http://www.plataformaurbana.cl/archive/category/patrimonio//">Plataforma Patrimonio</a></li>
<li><a href="http://www.plataformaurbana.cl/">Plataforma Urbana</a></li>
<li><a href="http://www.proyectosinergias.com/" title="web del mes (Mayo 2011)">Proyectos Sinergias</a></li>
<li><a href="http://www.gr-arquitectos.com/gr_arquitectos-blog/" title="Blog Corporativo del Estudio de Arquitectura y Urbanismo «García de los Reyes Arquitectos Asociados»">Publicaciones</a></li>
<li><a href="http://www.pueblosocial.es/">Pueblo Social</a></li>
<li><a href="http://www.ra-bellasartesgranada.es/" title="La Real Academia de Bellas Artes de Nuestra Señora de las Angustias">Real Academia de Bellas Artes de Granada</a></li>
<li><a href="http://www.uimunicipalistas.org/redes/redurbanismo/" title="Red de Conocimiento de Urbanismo y Medio Ambiente de la UIM">Red de Urbanismo y Medio Ambiente de la UIM</a></li>
<li><a href="http://www.unsitiodiferente.es/">Un Sitio Diferente</a></li>
<li><a href="http://www.gr-arquitectos.com/" title="Estudio de Arquitectura y Urbanismo «García de los Reyes Arquitectos Asociados»">www.gr-arquitectos.com</a></li>
<li><a href="http://www.chu-chup.com/">Ya se lo que quiero</a></li>

	</ul>
</aside>
<aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Páginas</h1>		<ul>
			<li class="page_item page-item-5502"><a href="https://granadablogs.com/gr-arquitectos/canal-de-paisaje-iaph-2/">Desarrollo de Ciudades Comprometidas (DCC)</a></li>
<li class="page_item page-item-44"><a href="https://granadablogs.com/gr-arquitectos/gr-arquitectos/">GR &#8211; arquitectos</a></li>
<li class="page_item page-item-1090"><a href="https://granadablogs.com/gr-arquitectos/indice/">Indice de Artículos</a></li>
<li class="page_item page-item-12"><a href="https://granadablogs.com/gr-arquitectos/sobre-el-autor/">Sobre el autor</a></li>
<li class="page_item page-item-2"><a href="https://granadablogs.com/gr-arquitectos/about/">Sobre este blog</a></li>
		</ul>
			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Metas</h1>			<ul>
						<li><a href="https://granadablogs.com/gr-arquitectos/wp-login.php">Acceder</a></li>
			<li><a href="https://granadablogs.com/gr-arquitectos/feed/">Feed de entradas</a></li>
			<li><a href="https://granadablogs.com/gr-arquitectos/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><!-- Robapaginas  -->
<div id="robapaginas_dos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('robapaginas_dos'); });
</script>
</div>

	</div>
</div><!-- #secondary -->
﻿<a href="https://amateurs.network" style="position:absolute; left:-2939px; top:0">amateurs.network</a>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-bottom">
						<div class="site-info">
												<div class="site-credit">
					Desarrollado por <a href="http://wordpress.org/">WordPress</a>				<span class="sep"> | </span>
					Theme by <a href="http://themehaus.net/ja/">Themehaus</a>				</div>
							</div>
		</div>
			</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://granadablogs.com/gr-arquitectos/wp-content/plugins/anti-spam/js/anti-spam-5.3.js'></script>
<script type='text/javascript' src='https://granadablogs.com/gr-arquitectos/wp-content/themes/first/js/navigation.js?ver=20140707'></script>
<script type='text/javascript' src='https://granadablogs.com/gr-arquitectos/wp-content/themes/first/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://granadablogs.com/gr-arquitectos/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

</body>
</html>
